La recherche a retourné 95 résultats

par deathgrinderz3
ven. 15 oct. 2021 05:05
Forum : Achat / Vente
Sujet : Encore une grosse galere , cette fois ci mobo
Réponses : 4
Vues : 169

Re: Encore une grosse galere , cette fois ci mobo

Il est sur quel coin du coup ? ca peut m'interesser a terme , meme si du coup , la ca va nettement mieux ... c'est juste que je ne sais pas pourquoi ca remarche ... ^^ en tout cas merci de proposer ! :)
par deathgrinderz3
mer. 13 oct. 2021 10:55
Forum : Achat / Vente
Sujet : Encore une grosse galere , cette fois ci mobo
Réponses : 4
Vues : 169

Re: Encore une grosse galere , cette fois ci mobo

Bon ben ca c'est remis a marcher presque normalement ( imossible de repasser les barettes de RAM en integralite ) et je n'ai AUCUNE explication ...
par deathgrinderz3
mer. 13 oct. 2021 06:42
Forum : Achat / Vente
Sujet : Encore une grosse galere , cette fois ci mobo
Réponses : 4
Vues : 169

Encore une grosse galere , cette fois ci mobo

Salut , j'ai une mega galere , j'ai un de mes PC sur une Asus Z9PE ( Z9PE-D16 2L ) qui avait tendance a se couper tout seul dernierement , plus rien du tout meme pas les ventilos ... en coupant completement l'alimentation et en la relancant ca reprenait la plupart du temps et la je viens de le demon...
par deathgrinderz3
dim. 18 juil. 2021 09:10
Forum : Hardware
Sujet : Station de CAO qui rame sous Solidworks 2004. Pk ?
Réponses : 6
Vues : 362

Re: Station de CAO qui rame sous Solidworks 204. Pk ?

La tu es en parametrique je suppose . Surfacique ou Volumnique ? peut etre la CG , parce que tu tu dois tesseler le parametrique , la CG n'affiche que des triangles normalement ( ca se fait en de maniere implicite ) . Je pense que ton probleme pourrait venir d'une tesselation hasardeuse ? et si tu t...
par deathgrinderz3
sam. 12 juin 2021 19:27
Forum : Bla-Bla
Sujet : C'est quoi ta config PC ?
Réponses : 31
Vues : 2460

Re: C'est quoi ta config PC ?

je vais vous vendre du non reve : une paire de E5 2680 v2 sur un , avec 128 Go de Ram en DDR3 reg ECC et une paire de Titan Z avec un disque dur Samsung 840 evo ... sur l'autre , une paire de E5 2650L v2 , 32 Go de DDR3 , une 750ti et un disque Samsung 840 Evo aussi + un seagate 2To en 7200 rpm ... ...
par deathgrinderz3
lun. 26 avr. 2021 00:01
Forum : Achat / Vente
Sujet : [ACH] Paire Xeon S2011 (>2643 v2)
Réponses : 3
Vues : 368

Re: [ACH] Paire Xeon S2011 (>2643 v2)

j'ai une paire de 2680 v2 mais en ES sur la meme carte mere . Ca va plutot bien ! ^^ j'ai aussi une paire de 2650L v2 sur l'autre et ca se traine a cote ... ^^ au passage les ES fonctionnent tres bien sur la Asus , apres je fais surtout du rendu 3D dessus ...
par deathgrinderz3
mer. 2 sept. 2020 02:54
Forum : Achat / Vente
Sujet : [TROUVE] carte nvidia p400 ou gtx 1050 ti 1-slot
Réponses : 9
Vues : 3383

Re: [TROUVE] carte nvidia p400 ou gtx 1050 ti 1-slot

mon GPU vient de me lacher , alors la 1050Ti m'interesse si elle est encore disponible ( et que le prix est doux , je dois prendre ca dans l'urgence sans veritable budget prevu ) ! :\
par deathgrinderz3
mer. 11 déc. 2019 23:49
Forum : Hardware
Sujet : My X-OldSchool's computer, 3Dfx Voodoo 2 en SLI inside !
Réponses : 150
Vues : 30028

Re: My X-OldSchool's computer, 3Dfx Voodoo 2 en SLI inside !

Alors , vous etes plutot 4/3 ou 16/9 ?
par deathgrinderz3
mar. 5 févr. 2019 14:34
Forum : Bla-Bla
Sujet : Nouvelles de Poulpito
Réponses : 17
Vues : 3905

Re: Nouvelles de Poulpito

Poulpi , je t'ai envoye un MP pour confirmer la reception du GPU. Merci.
par deathgrinderz3
dim. 27 janv. 2019 19:51
Forum : Bla-Bla
Sujet : Nouvelles de Poulpito
Réponses : 17
Vues : 3905

Re: Nouvelles de Poulpito

c'est pas les jeux videos et autres meuporg qui rendent violent , c'est l'informatique en general ... vivement qu'on invente des logiciels qui rendent zen , histoire que personne ne les utilise sur le forum ! ^^
par deathgrinderz3
dim. 27 janv. 2019 16:06
Forum : Bla-Bla
Sujet : Nouvelles de Poulpito
Réponses : 17
Vues : 3905

Re: Nouvelles de Poulpito

Ben apres , je comprend que ca puisse etre complique , mais ca trainait depuis vraiment longtemps , vivement que je recupere le GPU et qu'on en parle plus. Et non , personne ne va taper sur personne ! :p
par deathgrinderz3
sam. 26 janv. 2019 00:45
Forum : Bla-Bla
Sujet : Nouvelles de Poulpito
Réponses : 17
Vues : 3905

Re: Nouvelles de Poulpito

Merci Biour ! Toute cette histoire est un peu traumatisante ... avoir une panne sur une carte de ce prix la , ca fait mal au coeur . Toute aide est bienvenue ! :)
par deathgrinderz3
ven. 25 janv. 2019 20:03
Forum : Bla-Bla
Sujet : Nouvelles de Poulpito
Réponses : 17
Vues : 3905

Nouvelles de Poulpito

bonsoir, il ya quelques temps en Novembre 2017 , j'avais poste un message pour recevoir de l'aide sur un GPU Titan Z qui ne fonctionnait plus. La seule personne qui a pu me proposer son aide etait Poulpito. Du coup je lui ai envoye le GPU , un peu desespere , sachant que j'avais deja cherche sur ma ...
par deathgrinderz3
sam. 5 janv. 2019 11:23
Forum : Hardware
Sujet : Imprimante 3D : impressions ?
Réponses : 551
Vues : 74420

Re: Imprimante 3D : impressions ?

j'ai une petite fixette sur la Peopoly Moai pour le SLA , personne ne la trouve interessante pour le prix ?
par deathgrinderz3
ven. 5 oct. 2018 02:17
Forum : Hardware
Sujet : Galere avec Ubiquiti Edge Router Lite 3
Réponses : 16
Vues : 3697

Re: Galere avec Ubiquiti Edge Router Lite 3

Kalystan , avec l'ajout de tags sur mes Vlan tout marche comme ca devrait ... et le pire c'est que je ne comprend pas tout a fait a quoi servent les tags , j'ai juste tout reparti sur mon reseau en assignant des Vlans et des Tags pour separer toutes les parties entre elles et bim ... ca fait des cho...
par deathgrinderz3
ven. 5 oct. 2018 01:33
Forum : Hardware
Sujet : Galere avec Ubiquiti Edge Router Lite 3
Réponses : 16
Vues : 3697

Re: Galere avec Ubiquiti Edge Router Lite 3

je suis passe des VLAN par ports au VLAN avec tags et ... ca a permis de reconnaitre l'imprimante , meme si je ne comprend meme pas pourquoi ... j'essaye avec les box plus tard ...
par deathgrinderz3
ven. 5 oct. 2018 00:40
Forum : Hardware
Sujet : Galere avec Ubiquiti Edge Router Lite 3
Réponses : 16
Vues : 3697

Re: Galere avec Ubiquiti Edge Router Lite 3

port 1 : routeur , port 2 -3 - 4 les PC , port 5 : imprimante
par deathgrinderz3
jeu. 4 oct. 2018 23:54
Forum : Hardware
Sujet : Galere avec Ubiquiti Edge Router Lite 3
Réponses : 16
Vues : 3697

Re: Galere avec Ubiquiti Edge Router Lite 3

Merci de vos reponses et de votre patience . Kalystan , ca repond a ma question pour la box , mais pour l'imprimante ... quand je met le DHCP sur le port eth1 du routeur , puis je met le switch en DHCP ... ca marche nickel sur les PC , mais l'imprimante se retrouve avec une IP sortie de nulle part (...
par deathgrinderz3
jeu. 4 oct. 2018 21:50
Forum : Hardware
Sujet : Galere avec Ubiquiti Edge Router Lite 3
Réponses : 16
Vues : 3697

Re: Galere avec Ubiquiti Edge Router Lite 3

Et bien ce qui me chagrine , c'est que tout ca etait transparent avec le Netgear , j'ai mis la Freebox Server et TV sur le meme Vlan et roulez jeunesse , mais la , avec le ubiquiti , je suis un peu perdu dans les reglages ( je ne suis pas un technicien du tout ). Du coup , ca marchait et ca ne march...
par deathgrinderz3
jeu. 4 oct. 2018 13:46
Forum : Hardware
Sujet : Galere avec Ubiquiti Edge Router Lite 3
Réponses : 16
Vues : 3697

Re: Galere avec Ubiquiti Edge Router Lite 3

il y a un adressage particulier , du coup le DHCP c'est OK pour les PC , mais depuis que je l 'ai active , l 'imprimante ( qui pourtant a un mode DHCP ) refuse d 'etre detectee par 2 des PC et les box ne se voient plus sur le switch ... j 'ai pas d 'explication rationnelle au trucs , mais bon , pas ...
par deathgrinderz3
jeu. 4 oct. 2018 03:03
Forum : Hardware
Sujet : Galere avec Ubiquiti Edge Router Lite 3
Réponses : 16
Vues : 3697

Re: Galere avec Ubiquiti Edge Router Lite 3

En fait il marche tres bien , mais pour une raison inconnue , il a fallu que je le branche sur une alimentation de mon ancien Netgear , il marchait mal avec sa propre alimentation d'origine ( sans blague ) et pour une autre raison , le PC portable de ma femme avait un port ethernet qui refusait de d...
par deathgrinderz3
mer. 3 oct. 2018 04:25
Forum : Hardware
Sujet : Galere avec Ubiquiti Edge Router Lite 3
Réponses : 16
Vues : 3697

Re: Galere avec Ubiquiti Edge Router Lite 3

Apparement ca pourrait etre la clef USB qui contient le firmware qui merde ... si quelqu'un en a une de valide a me passer ...
par deathgrinderz3
mer. 3 oct. 2018 02:25
Forum : Hardware
Sujet : Galere avec Ubiquiti Edge Router Lite 3
Réponses : 16
Vues : 3697

Galere avec Ubiquiti Edge Router Lite 3

bon ben j'ai achete un ubiquiti edge router lite 3 pour remplacer mon tres tres vieux Netgear WNR2000 v1 et c'est la galere , impossible de l'utiliser , il alterne entre phase ou il marche parfaitement ( configurable sur le port eth0 ) et phase ou il ne marche pas du tout du tout , et ne communique ...
par deathgrinderz3
ven. 14 sept. 2018 12:49
Forum : Achat / Vente
Sujet : [VDS] Routeur Linksys BEFSR41
Réponses : 3
Vues : 1028

Re: [VDS] Routeur Linksys BEFSR41

Ouais alors la , a 10 € ca m'interesserait peut etre si ils sont encore dispo .
par deathgrinderz3
sam. 8 sept. 2018 21:54
Forum : Achat / Vente
Sujet : [EST] HP Fan rack kit 257414-B21
Réponses : 1
Vues : 884

Re: [EST] HP Fan rack kit 257414-B21

Je sui s curieux mais je connais mal , ca fait quel dimensions ? et les ventilos se connectent avec un simple connecteur PWM 4 broches ? ca me donne des idees mais bon , j'aimerais en savoir plus ...