[Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Avatar de l’utilisateur
merlin2000fr
Messages : 1794
Inscription : ven. 12 janv. 2018 17:44

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par merlin2000fr » mar. 23 juil. 2019 13:50

et plus 1 pour augur1 ^^

yahaha
Messages : 1251
Inscription : ven. 12 janv. 2018 17:44
Localisation : Bruxelles

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par yahaha » mar. 23 juil. 2019 13:59

okay merci, donc maintenant si je veux doubler ma bande passante sur mon hote je ne sais rien faire de plus...
En fait j'ai souvent des alarmes de surutilisation du réseau sur l'hote qui tient la vm veeam... je m'étais dit en faisait du lacp j'aurai 2gbps il y aura plus de marge, ben en fait non :(

Avatar de l’utilisateur
merlin2000fr
Messages : 1794
Inscription : ven. 12 janv. 2018 17:44

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par merlin2000fr » mar. 23 juil. 2019 14:03

c'est ca, tu ne peux rien faire de plus, avec ce que tu as

apres c'est passer sur de full 10 sur ton coeur de réseau et serveurs sur de l'éthernet
ou passer sur une autre techno, fibre chanel, infinibande, ...

c'est à prendre en compte dans un sens ou dans l'autre.

yahaha
Messages : 1251
Inscription : ven. 12 janv. 2018 17:44
Localisation : Bruxelles

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par yahaha » mar. 23 juil. 2019 14:06

encore merci pour vos réponses, après c'est du homelab,donc je pense que ce que je vais simplement faire c'est augmenter le seuil de detection du librenms pour ne plus avoir l'alarme :p

Avatar de l’utilisateur
augur1
Messages : 10580
Inscription : ven. 12 janv. 2018 17:44
Localisation : où tout est neuf et tout est sauvage
Contact :

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par augur1 » mar. 23 juil. 2019 14:11

D'un Isilon ou ObjectMatrix vers stations de travail il est possible de plafonner à 160 Mo/s dans 1 Vlan en Link sur un seul transfert.

yahaha
Messages : 1251
Inscription : ven. 12 janv. 2018 17:44
Localisation : Bruxelles

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par yahaha » mar. 23 juil. 2019 14:33

ho putain la gifle,... j'ai lu 3x ce que tu as écrit et j'ai toujours rien pigé :ouch:

Avatar de l’utilisateur
augur1
Messages : 10580
Inscription : ven. 12 janv. 2018 17:44
Localisation : où tout est neuf et tout est sauvage
Contact :

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par augur1 » mar. 23 juil. 2019 14:48

Pardon ; la germanisation nuie parfois à la syntaxe :/

Sur un même domaine, tu peux faire une agrégation de 2x 1 Gbps dans un VLAN.
Sur 1 seul transfert d'un seul fichier, tu peux plafonner à 160 Mo/s gros max.

C'est ainsi qu'on procède en montage vidéo sur des NAS.

Avatar de l’utilisateur
augur1
Messages : 10580
Inscription : ven. 12 janv. 2018 17:44
Localisation : où tout est neuf et tout est sauvage
Contact :

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par augur1 » lun. 12 août 2019 15:40

CRS326-24S+2Q+RM : 499 $

Image

24x 10 Gbps
2x 40 Gbps
nonblocking throughput of 320 Gbps
switching capacity of 640 Gbps
forwarding rate of 252 Mpps with most common packets.
Layer 3 features on RouterOS
Dual psu

https://mikrotik.com/product/crs326_24s_2q_rm

Avatar de l’utilisateur
Elrick
Messages : 125
Inscription : ven. 12 janv. 2018 17:44

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par Elrick » sam. 24 août 2019 18:54

Il a l'air sympa ce switch SFP+ Mikrotik et surtout bcp plus accessible que les équivalents Cisco.

Avatar de l’utilisateur
augur1
Messages : 10580
Inscription : ven. 12 janv. 2018 17:44
Localisation : où tout est neuf et tout est sauvage
Contact :

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par augur1 » lun. 9 sept. 2019 10:07

Petit soucis de firewall avec USG Pro 4

LAN 1 : 192.168.0.x <- réseau privé / 255.255.255.0
WAN 1 : 192.168.1.x <- connecté sur un autre réseau en DHCP / 255.255.255.0
.... on a accès à l'imprimante en 192.168.1.121 !!! -_-

Le firewall ne fait pas son taff ?!

Avatar de l’utilisateur
poulpito
Messages : 11115
Inscription : ven. 12 janv. 2018 17:44
Localisation : Grenoble

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par poulpito » lun. 9 sept. 2019 10:48

sur l'usg si c'est comme l'erl, si tu met aucune règle il fait la passerelle entre les deux (normal)
de base y'a aucune règle de firewall, sur l'erl en tout cas

dsebire
Messages : 10286
Inscription : ven. 12 janv. 2018 17:44
Localisation : Loiret - au milieu des champs

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par dsebire » lun. 9 sept. 2019 15:45

et comme en général il y a une règle LAN -> WAN, le comportement décrit est parfaitement normal

Avatar de l’utilisateur
Dodo29
Messages : 417
Inscription : mer. 24 janv. 2018 19:10
Localisation : Nantes - Brest

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par Dodo29 » mar. 10 sept. 2019 08:21

+1 parfaitement normal à mon sens :)

Dans l'autre sens ça aurait peut-être fonctionné (Y'a que les règles ESTABLISHED de base je crois)

Avatar de l’utilisateur
augur1
Messages : 10580
Inscription : ven. 12 janv. 2018 17:44
Localisation : où tout est neuf et tout est sauvage
Contact :

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par augur1 » mar. 10 sept. 2019 11:28

Voici les règles par défaut, actuellement en place chez moi :

Image

... est ce grave docteur ? :)
Dernière modification par augur1 le mar. 10 sept. 2019 11:55, modifié 1 fois.

gizmo78
Messages : 16561
Inscription : ven. 12 janv. 2018 17:44

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par gizmo78 » mar. 10 sept. 2019 11:50

le certif a expiré y a 1 an quasi...

Avatar de l’utilisateur
augur1
Messages : 10580
Inscription : ven. 12 janv. 2018 17:44
Localisation : où tout est neuf et tout est sauvage
Contact :

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par augur1 » mar. 10 sept. 2019 11:59

gizmo78 a écrit :
mar. 10 sept. 2019 11:50
le certif a expiré y a 1 an quasi...
rien à voir : l'image provient d'un vieux onwcloud sur une install de l'image ovh kimsufi de matusalem

Pour en revenir à l'USG
-> WAN 1 en direct sur l'ONT de la fibre K-Net
-> WAN 2 en failover sur ADSL Freebox v6 Revolution
... j’aimerais accéder au disque dur de la box Free en IP 212.27.38.253 PORT=21
Beaucoup de topic en traite dans tous les sens mais je n'arrive à rien ; quelle solution pouvez vous me proposer ?

gizmo78
Messages : 16561
Inscription : ven. 12 janv. 2018 17:44

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par gizmo78 » mar. 10 sept. 2019 12:03

bas écoute, elle chargeait pas et FF indiquait un certif expiré en octobre 2018 donc bon....

Avatar de l’utilisateur
augur1
Messages : 10580
Inscription : ven. 12 janv. 2018 17:44
Localisation : où tout est neuf et tout est sauvage
Contact :

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par augur1 » mar. 10 sept. 2019 12:09

gizmo78 a écrit :
mar. 10 sept. 2019 12:03
bas écoute, elle chargeait pas et FF indiquait un certif expiré en octobre 2018 donc bon....
et je n'ai aucune idée de comment refaire un bon certif kivabien ...

Avatar de l’utilisateur
Dodo29
Messages : 417
Inscription : mer. 24 janv. 2018 19:10
Localisation : Nantes - Brest

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par Dodo29 » ven. 20 sept. 2019 22:58

Yo !
Je poste ici parce que ça pourrait servir à quelqu'un un jour ...

Si, comme moi, vous faites un peu de domotique "noob" (aka Ikea, patapé :D ) et possédez une passerelle TRADFRI de la marque KRISPROLS (Toujours Ikea, hein, cherchez pas :pt1cable: )
ET qu'elle n'arrive pas à se connecter à internet (Enfin si mais que quelques services :heink: ) ET que vous possédez également un USG de la marque Ubiquiti : désactivez le mDNS ... :pfff:

Je l'ai activé pour permettre à mes invités lorsqu'ils sont connectés au réseau wifi invités (avec restrictions, toussa toussa) de pouvoir caster sur le chromecast et l'apple TV de la télé de la chambre d'amis (eux-même connectés sur mon réseau perso). Ca marchait, mais depuis : impossible de joindre la passerelle Ikea depuis l'extérieur (ça me sert quand je rentre dans mon quartier à allumer la lumière à l'extérieur un peu avant que j'arrive pour pas me vautrer :D -> GeoFence configuré sur le téléphone )

Donc voilà : mDNS + TRADFRI = marche pas :(


PS : La source : https://community.ui.com/questions/USG- ... b5e6573635

phraide
Messages : 24
Inscription : mer. 14 févr. 2018 21:06

Re: [Mikrotik][Ubiquiti] Topic Unique - Toutes questions

Message par phraide » sam. 5 oct. 2019 13:08

Hello,

ca vaut quoi les AP in-wall d'ubiquiti en terme de couverture wifi ? le petit swith intégré m'intéresse pour certaines pieces :o

Répondre