Photo de la voiture des membres !

Envie de tchacher, n'hésitez pas !
Avatar de l’utilisateur
biour
Messages : 19706
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Nop, pas dans cette game de prix.
A voir si module optionnel mais j'en doute.
Image

Albat!
Messages : 88
Inscription : mar. 2 juil. 2019 13:30

Re: Photo de la voiture des membres !

Message par Albat! »

C'est vachement propre oui, même si on a un peu de mal à lire les plaques des bagnoles qui doublent, mais je me le note, on sait jamais.

Avatar de l’utilisateur
biour
Messages : 19706
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Oui, après je vais farfouiller si je peux augmenter le bitrate.
Ne pas oublier que c'est encore recompresse par youtube.
Image

Avatar de l’utilisateur
augur1
Messages : 10999
Inscription : ven. 12 janv. 2018 17:44
Localisation : où tout est neuf et tout est sauvage
Contact :

Re: Photo de la voiture des membres !

Message par augur1 »

biour a écrit :
ven. 13 nov. 2020 07:36
Ne pas oublier que c'est encore recompresse par youtube.
*Youtube ne recompresse pas le fichier natif pas si tu envoies dans les specs qu'ils souhaitent suivant la resolution.
**Vimeo est plus propre que youtube.

arank-thnar
Messages : 4132
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par arank-thnar »

Ton boitier poste automatiquement sur YT ?

Avatar de l’utilisateur
biour
Messages : 19706
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Nop, c'est moi qui ai sorti la SDcard.
10min = 750mo (et donc deux fichiers a la fois)
Si j'appuie sur une touche cela garde une copie d'urgence pour éviter l'écrasement.
Image

Avatar de l’utilisateur
Ryu_wm
Messages : 5587
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

la vache ça compresse. Moi 1 fichier HD 3min=396Mo
360° c'est la classe, j'aimerai bien pouvoir filmer les c0ns derrière moi !

Avatar de l’utilisateur
biour
Messages : 19706
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Image

levend
Messages : 7937
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par levend »

Après avoir passé un moment à chercher un extracteur pour mon essuie-glace arrière d'Espace 3, je me suis enfin décidé à en bricoler un, résultat : deux essuie-glace démontés cet après-midi, câblage électrique passé et moteur d'essuie-glace remis en place et tous les feux fonctionnent (sauf feux stop, pas testés). Je dois encore fignoler le réglage du hayon pour qu'il s'ouvre et ferme correctement, et ensuite remettre tous les caches puis passer l'aspirateur dans le coffre pour enlever tous les morceaux de verre.
J'oubliais mais mon essuie-glace arrière semble ne plus fonctionner, j'ai remplacer le moteur du nouveau hayon par celui de l'ancien (je sais qu'il fonctionnait) mais c'est pareil, je vais me renseigner mais c'est peut-être du au fait que le hayon ferme mal ou un capteur d'ouverture (lunette par exemple) qui déconne.
Maintenant je peux rouler avec mon Espace après 3 mois de vacances :d .
Si je suis motivé il faut que je remplace le comodo pour pouvoir utiliser les anti-brouillard avant installés dans l'été, sinon j'ai presque un an pour le faire avant le CT.

Avatar de l’utilisateur
Ryu_wm
Messages : 5587
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

moi j'ai eu une mauvaise surprise en cherchant à démonter le carbu d'une de mes Civic :

1° le dernier garagiste passé dessus m'avait assuré avoir démonté et nettoyé le carbu : menteur les écrous sont "neufs" et indémontables ils sont d'origine
2° j'ai trituré du bout des doigts la vis de ralenti : rien n'y fait (je suis à l'aveugle car je ne peux pas démonter la boite à filtre à air)
3° j'ai trouvé pourquoi (je pense) je dois vider la batterie pour la démarrer : une tringle trouvée libre alors qu'elle devait être connectée à un axe. il faut que je mette la vidéo en ligne pour vous montrer.

Avatar de l’utilisateur
Ryu_wm
Messages : 5587
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »


Avatar de l’utilisateur
biour
Messages : 19706
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Allez je commence !
1 jours que je prend la voiture .....
Donc la compile du jour !
https://youtu.be/QcmR3y5mTcA
(oui sous mon nom mais bon je pense que j'ai deja fait des affaire avec la plus part d'entre vous)
Image

Répondre