Photo de la voiture des membres !

Envie de tchacher, n'hésitez pas !
Avatar de l’utilisateur
biour
Messages : 19770
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

https://tecmate.com/fr/products/optimate-7-ampmatic/
Image


https://tecmate.com/fr/products/optimate-7-select/
Image

un de ces deux la je pense ^^
AMPÉRAGE DE CHARGE : 10A (Ampmatic)
vs
AMPÉRAGE DE CHARGE: 10A (Ampmatic) @ 14.4V / 14.7V / 8A@ 13.6V
Image
dsebire
Messages : 10541
Inscription : ven. 12 janv. 2018 17:44
Localisation : Loiret - au milieu des champs

Re: Photo de la voiture des membres !

Message par dsebire »

prend le second qui fait desulfateur aussi ;)
Avatar de l’utilisateur
biour
Messages : 19770
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

les deux le fond en fait (apres lecture de la doc)
Image
Avatar de l’utilisateur
biour
Messages : 19770
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Booster de batterie en approche.
J'ai regardé qq test, et sa video m'a aider.
J'ai pris le premier disponible en partant du meilleurs
https://www.youtube.com/watch?v=ixWPx79g3yk
J'ai donc le Tacklife 2000, premier essais d'ici a la semaine prochaine :o
Image
vachfolle
Messages : 3717
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par vachfolle »

J'ai un 7 Ampmatic, j'aurais dû prendre un 7 Select, certaines batteries même en bon état sont données faibles sur les BM lors du premier démarrage (12.4V au lieu de 13 et des bananes).
Prends le 7 Select.
Avatar de l’utilisateur
biour
Messages : 19770
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Ok merci !
Image
Avatar de l’utilisateur
biour
Messages : 19770
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

C'etait la fete a la glissouille aujourd'hui !

meme a pied j'ai failli me casser la margoulette en sortant de la voiture
Image
dsebire
Messages : 10541
Inscription : ven. 12 janv. 2018 17:44
Localisation : Loiret - au milieu des champs

Re: Photo de la voiture des membres !

Message par dsebire »

ça me rappelle de très nombreuses années en arrières ou un matin à la bourre (comme d'hab), je prends la bagnole pour aller a l'IUT.
tout le monde se traine sur la route (pire que d'habitude) donc je m'énerve, roule comme un bourrin, et arrive enfin a peur près à l'heure sur la parking.
je descend de la bagnole et me ramasse lamentablement.
bah oui, tout le monde roulait doucement vu qu'il y avait des plaques de verglas partout.
j'ai RIEN senti en roulant :D
Avatar de l’utilisateur
biour
Messages : 19770
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

^^
Image
dsebire
Messages : 10541
Inscription : ven. 12 janv. 2018 17:44
Localisation : Loiret - au milieu des champs

Re: Photo de la voiture des membres !

Message par dsebire »

ce midi, appel de madame un peu affolée:
(elle) J'ai entendu un gros bruit sur la route ce matin, je me suis arrêtée mais j'ai rien vu.
il me restait 2-3km a faire, j'y suis arrivée sans autre bien et tout semble bien aller.
(moi) OK, je vérifierais ce soir, lance skype, je vais regarder a distance si le cardan que j'ai changé et ce qui est autour est bien a sa place
je vérifie, tout semble bien aller.


ce soir, elle rentre, je sors la lampe de poche et je vois la noix du cardan (neuf) explosée coté boite (et donc difficilement visible sur le bord de la route, il faut lever la bagnole pour avoir de la visibilité)

donc le cardan neuf a fait 25km avant de honteusement abandonner.
et la bagnole a quand même fait 30 bornes avec un cardan en vrac

marque/modèle: Simca Talbot Horizon. on en fait plus des comme ça :D

PS: évidemment, cardan neuf donc plein de graisse, qui s'est gentiment étalée dans tout le compartiment moteur au retour
Avatar de l’utilisateur
biour
Messages : 19770
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Ah oui pas mal !
Image
levend
Messages : 7950
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par levend »

Moi j'aime bien les voitures moderne :D : je ne sais pas ce qu'avait la mienne ce midi mais elle arrive encore à me surprendre, lorsque je mettais un clignotant ça changeais de musique (fichier MP3), heureusement les clignotants semblaient fonctionner aussi (juste d'après le voyant du tableau de bord, je ne suis pas descendu vérifier).
Avatar de l’utilisateur
augur1
Messages : 11040
Inscription : ven. 12 janv. 2018 17:44
Localisation : où tout est neuf et tout est sauvage
Contact :

Re: Photo de la voiture des membres !

Message par augur1 »

levend a écrit : lun. 18 janv. 2021 22:35 Moi j'aime bien les voitures moderne :D :
Moi aussi :love:
... mais pour de vrai ^^

No problem sur sec et neige ; autopilot au top <3
dsebire
Messages : 10541
Inscription : ven. 12 janv. 2018 17:44
Localisation : Loiret - au milieu des champs

Re: Photo de la voiture des membres !

Message par dsebire »

Image
Image
Image

webdealauto refuse la prise en SAV car pas de facture de montage à fournir.
dsebire
Messages : 10541
Inscription : ven. 12 janv. 2018 17:44
Localisation : Loiret - au milieu des champs

Re: Photo de la voiture des membres !

Message par dsebire »

levend a écrit : lun. 18 janv. 2021 22:35 Moi j'aime bien les voitures moderne :D
augur1 a écrit : lun. 18 janv. 2021 22:45 Moi aussi :love:
... mais pour de vrai ^^

No problem sur sec et neige ; autopilot au top <3
je déteste tout ce qui date d'après les années 80....
@augur, t'as pas du tester beaucoup de vieilles caisses (R5/4L) sur la neige ;)
ça passe dans à peu près toutes les conditions climatiques.
Avatar de l’utilisateur
augur1
Messages : 11040
Inscription : ven. 12 janv. 2018 17:44
Localisation : où tout est neuf et tout est sauvage
Contact :

Re: Photo de la voiture des membres !

Message par augur1 »

dsebire a écrit : mar. 19 janv. 2021 10:23
levend a écrit : lun. 18 janv. 2021 22:35 Moi j'aime bien les voitures moderne :D
augur1 a écrit : lun. 18 janv. 2021 22:45 Moi aussi :love:
... mais pour de vrai ^^

No problem sur sec et neige ; autopilot au top <3
je déteste tout ce qui date d'après les années 80....
@augur, t'as pas du tester beaucoup de vieilles caisses (R5/4L) sur la neige ;)
ça passe dans à peu près toutes les conditions climatiques.
4L et 2CV... ça tenaient moins bien le pavé que les quasi 2T de la TM3 !!
Avatar de l’utilisateur
biour
Messages : 19770
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

je roulais en 2Cv (enfin Acadiane) + 205Xr et impec sur la neige !

mais la meilleurs reste la 307 de madame (2LHDI) avec les pneus blackstar
Image
Image
Avatar de l’utilisateur
Dodo29
Messages : 641
Inscription : mer. 24 janv. 2018 19:10
Localisation : Toulouse

Re: Photo de la voiture des membres !

Message par Dodo29 »

Et le gros caisson dans le coffre :sarcastic:
Avatar de l’utilisateur
biour
Messages : 19770
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

J'ai remis le JBL de 30cm justement ce WE !
Image
Avatar de l’utilisateur
Dodo29
Messages : 641
Inscription : mer. 24 janv. 2018 19:10
Localisation : Toulouse

Re: Photo de la voiture des membres !

Message par Dodo29 »

Ca m'avait bien fait rire quand j'étais venu vous voir :lol:

"OLIVIER !!!!

Tu mets la cassette, tu fais claquer un coup et c'est bon ! Là tu vas m'niquer les batteries !"


Fallait que je la fasse :D
Avatar de l’utilisateur
Ryu_wm
Messages : 5658
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

dsebire a écrit : lun. 18 janv. 2021 11:41 ça me rappelle de très nombreuses années en arrières ou un matin à la bourre (comme d'hab), je prends la bagnole pour aller a l'IUT.
tout le monde se traine sur la route (pire que d'habitude) donc je m'énerve, roule comme un bourrin, et arrive enfin a peur près à l'heure sur la parking.
je descend de la bagnole et me ramasse lamentablement.
bah oui, tout le monde roulait doucement vu qu'il y avait des plaques de verglas partout.
j'ai RIEN senti en roulant :D
:lol:

moi ce matin je démarre doucement, je passe pas les 2500 trs/min avant un bout de temps et puis arrive une voie rapide en courbe continue.
à un moment je trouve que ma voiture se comporte bizzarement : "j'ai un pneu à plat ou bien ???"
et puis je me rappelle qu'il fait froid ce matin, dès la première portion droite j'effleure la pédale de frein pour voir ce que ça dit : ziiiiiip

ha ok, y'a du verglas, vais lever le pied :whistle:

levend a écrit : lun. 18 janv. 2021 22:35 Moi j'aime bien les voitures moderne :D : je ne sais pas ce qu'avait la mienne ce midi mais elle arrive encore à me surprendre, lorsque je mettais un clignotant ça changeais de musique (fichier MP3), heureusement les clignotants semblaient fonctionner aussi (juste d'après le voyant du tableau de bord, je ne suis pas descendu vérifier).
ça me rappelle ma Rover 825 :lol:

@Dsebire : cardan de contrefaçon ou bien ???
dsebire
Messages : 10541
Inscription : ven. 12 janv. 2018 17:44
Localisation : Loiret - au milieu des champs

Re: Photo de la voiture des membres !

Message par dsebire »

non, j'ai eu le fabriquant au tel aujourd'hui.
il n'y a jamais eu de retour SAV sur ce modèle.
et compte tenu de la description du problème au téléphone et des photos que je lui ai envoyé, donc sans l'avoir dans les main, il a dit que c'était très certainement un défaut de fabrication.
par contre, ils font pas le SAV en direct...
Avatar de l’utilisateur
biour
Messages : 19770
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Dodo29 a écrit : mar. 19 janv. 2021 17:51 Ca m'avait bien fait rire quand j'étais venu vous voir :lol:

"OLIVIER !!!!

Tu mets la cassette, tu fais claquer un coup et c'est bon ! Là tu vas m'niquer les batteries !"


Fallait que je la fasse :D
Je pensais exactement à ce truc!
Mais sa passe bien avec de la Dominator *-*
Image
Albat!
Messages : 106
Inscription : mar. 2 juil. 2019 13:30

Re: Photo de la voiture des membres !

Message par Albat! »

augur1 a écrit : mar. 19 janv. 2021 10:31
dsebire a écrit : mar. 19 janv. 2021 10:23
levend a écrit : lun. 18 janv. 2021 22:35 Moi j'aime bien les voitures moderne :D
augur1 a écrit : lun. 18 janv. 2021 22:45 Moi aussi :love:
... mais pour de vrai ^^

No problem sur sec et neige ; autopilot au top <3
je déteste tout ce qui date d'après les années 80....
@augur, t'as pas du tester beaucoup de vieilles caisses (R5/4L) sur la neige ;)
ça passe dans à peu près toutes les conditions climatiques.
4L et 2CV... ça tenaient moins bien le pavé que les quasi 2T de la TM3 !!
Super 5 et Fiat Uno :love:

J'ai jamais eu de pneus neige là dessus, et je suis sorti par tous les temps avec, même la 106 allait super bien.
Répondre