Photo de la voiture des membres !

Envie de tchacher, n'hésitez pas !
Avatar de l’utilisateur
augur1
Messages : 10900
Inscription : ven. 12 janv. 2018 17:44
Localisation : où tout est neuf et tout est sauvage
Contact :

Re: Photo de la voiture des membres !

Message par augur1 »

arank-thnar a écrit :
mer. 18 mars 2020 13:44
Que penses-tu des Bluecars à 2500€ prime déduite ?
Je dis non.
Préfère une Ion ou CZero ou iMev

*on vient d'acheter d'occaz une Zoe Intens de 2018 (Ze 40 / 320km), 25k km pour 11,4 k€.

arank-thnar
Messages : 4056
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par arank-thnar »

Ok !

Euh merci pour la proposition.

Mais on est juste 4x plus cher. :lol:
Tant pis !

Avatar de l’utilisateur
augur1
Messages : 10900
Inscription : ven. 12 janv. 2018 17:44
Localisation : où tout est neuf et tout est sauvage
Contact :

Re: Photo de la voiture des membres !

Message par augur1 »

arank-thnar a écrit :
jeu. 19 mars 2020 11:04
Ok !

Euh merci pour la proposition.

Mais on est juste 4x plus cher. :lol:
Tant pis !
À 1500 €, pkoi pas avec un petit bémol... mais à 2500 €, c'est une perte sèche sans sav.

Avatar de l’utilisateur
Ryu_wm
Messages : 5460
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

En rangeant mon salon j'ai retrouvé des boites de photos dans les tiroirs d'un buffet.
Photo prise au Salon de l'Automobile à Paris entre 1995 et 2000; Déjà à l'époque elle m'avait tapé dans l'oeil visiblement

Image

arank-thnar
Messages : 4056
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par arank-thnar »

A moi aussi !

Magnifique auto !
Y'en a une grise à vendre sur Clermont...

Avatar de l’utilisateur
Ryu_wm
Messages : 5460
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

dans les 50K€, je les ai plus là :lol:

arank-thnar
Messages : 4056
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par arank-thnar »

Ah ben faut ce qu'il faut.
Et là, désolé ! Mais si tu n'y mets pas de la bonne volonté, je peux rien faire pour toi ! :o

Avatar de l’utilisateur
Ryu_wm
Messages : 5460
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

:lol:

levend
Messages : 7844
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par levend »

Petite question pour ceux qui font réparer leur voiture : quand un mécano vous fait un devis, il est toujours incompréhensible ?
J'ai reçu le devis pour une réparation (d'une voiture à qui mon monospace a fait la bise :D) et dessus je lis :
M.O.T1 = 0.80H à 45.00 ....
M.O.T2 = 6.50H à 45.00 ....
Ce n'est qu'un extrait.
Le 0.80H et 6.50H et les 45.00 je comprends c'est le temps et le tarif horaire, mais pour le reste ? "M.O." je pense que c'est main d'oeuvre
Il me semblait que les devis devaient être écris en clair pour les clients (si mes souvenir de formation sont exacts).
Je me pose des question parce que je trouve le total assez élevé pour une porte de voiture (pour info mon espace n'a rien sauf peut-être quelques rayures sur le parechoc donc pas un choc violent et qui s'est passé au ralenti).

Avatar de l’utilisateur
Dodo29
Messages : 539
Inscription : mer. 24 janv. 2018 19:10
Localisation : Nantes - Brest

Re: Photo de la voiture des membres !

Message par Dodo29 »

De ce que je sais : M.O c’est bien main d’œuvre
T1, T2, Tx ...je sais pas si c’est normalisé mais c’est les différents types de main d’œuvre (carrosserie, mécanique, entretien, etc)
Et le reste c’est bien le temps passé (ou estimé) j’imagine arrondi.

kvm
Messages : 698
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par kvm »

Ils en rénovaient une à midi de NSX dans Wheeler Dealers France (et ils l'essayent sur circuit après), si des fois ça intéresse ceux qui l'auraient pas vu :D.

levend
Messages : 7844
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par levend »

Je l'ai déjà vu deux fois et il y avait du boulot et bien sûr les pièces sont chère mais ça reste une belle voiture.

Dodo29 : Merci, mais ça reste incompréhensible pour un qui n'est pas de métier.

Avatar de l’utilisateur
Ryu_wm
Messages : 5460
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

@KVM : ne pas avoir déjà vu un programme diffusé sur RMC Découverte ? dur dur :lol:

Avatar de l’utilisateur
biour
Messages : 19472
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

+1 surtout que sur la 23 et la 21 cela repasse aussi en boucle :D
Image

Avatar de l’utilisateur
Ryu_wm
Messages : 5460
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

sur la 21 en ce moment on peut apprécier de vieilles saisons de Top Gear :love:

arank-thnar
Messages : 4056
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par arank-thnar »

CoVid19 oblige, je me suis lancé dans un projet qui n'a directement rien à voir avec ce topic : la réalisation d'une pièce dédiée vieux JV et auditorium vinyle.
Pourquoi j'en parle ?
Parce que j'ai décidé de re-ranger complètement mon garage pour vider la pièce en question, qui sert de zone de stockage.

Et en rangeant tout le garage, la crise m'a pris.
J'ai commencé à déplacer la cox et à remonter quelques éléments de carrosserie.
Bon sang ! Que ça fait chaud au coeur de la voir ressembler à ce qu'elle doit être !

https://i.imgur.com/uiJLtw2.jpg
https://i.imgur.com/DfyFPzS.jpg

Et puis, voir mon fils avec le sourire à son volant !
Cela n'a pas de prix !
Qui sait ? Je vais peut être me sortir les doigts et finaliser mon rats pour le rendre roulant ! :love:

https://imgur.com/gallery/LRXMZFY

Allez. Dans l'immédiat, elle est repartie hiberner, attendant son heure...

gizmo78
Messages : 16838
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par gizmo78 »

j'ai le même sentiment avec ma delsol qui dort dans le garage en attendant son heure!

levend
Messages : 7844
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par levend »

Comme quoi le confinement a du bon : on avance sur des projet laissés de côté depuis longtemps ou on en commence de nouveaux.
la réalisation d'une pièce dédiée vieux JV et auditorium vinyle.
J'aurais aimé me faire ça aussi mais je n'ai pas de maison donc je ne peux pas faire ce que je veux.

J'en profite pour avancer dans l'aménagement de mon atelier : un grand plan de travail avec du rangement en dessous, un chariot pour mon matériel de soudure et découpe, etc...
Je vais reprendre le boulot avant d'avoir attaquer les travaux sur mon Espace, ça me fait penser qu'il faut que je change le commodo avant le prochain CT, j'ai installé des antibrouillards (c'est pratique à 5h du matin en hiver quand le chauffeur est autant dans le brouillard que le véhicule :D ) mais le commodo d'origine n'est pas adapté.

J'ai un peu avancé sur la remise en état d'un MF145.

Edit : au passage ça fait retrouver des choses oubliées depuis longtemps

Avatar de l’utilisateur
Ryu_wm
Messages : 5460
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

Profitez bien les gars.
Moi j'avais dépoussiéré une NSX (enfin ... la boite du modèle réduit) mais peu de confinement, surtout employé à des travaux maison/jardin.

gizmo78
Messages : 16838
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par gizmo78 »

Petite question :
comme un débile j'ai pas démarré ma voiture depuis trop longtemps donc batterie déchargée..... je l'ai foutu sur un chargeur et ce soir elle était marquée chargée.

je test sur la voiture et la, c'est la galère :D au bout de 3/4 sec de démarreur on dirait qu'elle a plus de pèche mais elle part quand même du coup je vais rouler.

je mets un voltmètre sur la batterie moteur tournant : 13.8V au ralenti avec les feux.

pour moi elle charge bien, vous en pensez quoi?

on verra ce soir si elle redémarre ou demain ^^

Avatar de l’utilisateur
biour
Messages : 19472
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Batterie a 0v? Si oui cherche pas elle est morte.
Essaye d'ajouter de l'eau déminéralisée
Image

Avatar de l’utilisateur
Ryu_wm
Messages : 5460
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

13.8V au ralenti avec les feux pour moi c'est ok.
Si moteur essence avec démarreur qui pompe dans les 50/70A -> roulage 50Km et c'est bon
Si moteur gazoutprout avec démarreur >80A là faut rouler un peu plus.

gizmo78
Messages : 16838
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par gizmo78 »

2.0i essence :

biour: je sais pas j'ai pas pensé à mesurer..... mais pas assez pour juste allumer le plafonnier par exemple

Avatar de l’utilisateur
Ryu_wm
Messages : 5460
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

@Biour (qui poste en même temps que moi :lol:) la batterie ce n'est pas systématiquement de l'eau qu'il faut rajouter, il faut mesurer son PH et selon tu rajoute électrolyte ou tu dilues avec de l'eau...
mais 1° faut faire gaffe aux projections (peinture baie moteur) ou alors déposer la batterie
2° des batteries "avec" entretien j'en cherche systématiquement pour mes voitures (sauf si panne) et c'est super compliqué ! la plupart des batteries, depuis longtemps, tu les ouvres plus.

Avatar de l’utilisateur
Ryu_wm
Messages : 5460
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

2.0i essence, je pense que tu as une batterie 70AH, donc un démarreur qui pompe 70A max (je peux me tromper), rouler 45/50 min ça le fait.

si voiture "moderne" ou avec antidémarrage/alarme ça me choque pas que ça se décharger si on ne roule pas. Si vieille voiture exempte d'électronique à outrance (ex : del sol) il faut quand même l'oublier 3 à 4 mois sur un parking, et encore, même là une vieille Honda ça démarre ^^

bon, 2.0i je ne sais plus à quoi tu roules.
Dernière modification par Ryu_wm le lun. 4 mai 2020 20:03, modifié 1 fois.

Répondre