Page 711 sur 711

Re: Photo de la voiture des membres !

Publié : jeu. 12 nov. 2020 18:21
par biour
Nop, pas dans cette game de prix.
A voir si module optionnel mais j'en doute.

Re: Photo de la voiture des membres !

Publié : jeu. 12 nov. 2020 23:31
par Albat!
C'est vachement propre oui, même si on a un peu de mal à lire les plaques des bagnoles qui doublent, mais je me le note, on sait jamais.

Re: Photo de la voiture des membres !

Publié : ven. 13 nov. 2020 07:36
par biour
Oui, après je vais farfouiller si je peux augmenter le bitrate.
Ne pas oublier que c'est encore recompresse par youtube.

Re: Photo de la voiture des membres !

Publié : ven. 13 nov. 2020 11:17
par augur1
biour a écrit :
ven. 13 nov. 2020 07:36
Ne pas oublier que c'est encore recompresse par youtube.
*Youtube ne recompresse pas le fichier natif pas si tu envoies dans les specs qu'ils souhaitent suivant la resolution.
**Vimeo est plus propre que youtube.

Re: Photo de la voiture des membres !

Publié : ven. 13 nov. 2020 16:24
par arank-thnar
Ton boitier poste automatiquement sur YT ?

Re: Photo de la voiture des membres !

Publié : ven. 13 nov. 2020 17:06
par biour
Nop, c'est moi qui ai sorti la SDcard.
10min = 750mo (et donc deux fichiers a la fois)
Si j'appuie sur une touche cela garde une copie d'urgence pour éviter l'écrasement.

Re: Photo de la voiture des membres !

Publié : sam. 14 nov. 2020 09:24
par Ryu_wm
la vache ça compresse. Moi 1 fichier HD 3min=396Mo
360° c'est la classe, j'aimerai bien pouvoir filmer les c0ns derrière moi !

Re: Photo de la voiture des membres !

Publié : sam. 14 nov. 2020 09:44
par biour

Re: Photo de la voiture des membres !

Publié : sam. 21 nov. 2020 17:53
par levend
Après avoir passé un moment à chercher un extracteur pour mon essuie-glace arrière d'Espace 3, je me suis enfin décidé à en bricoler un, résultat : deux essuie-glace démontés cet après-midi, câblage électrique passé et moteur d'essuie-glace remis en place et tous les feux fonctionnent (sauf feux stop, pas testés). Je dois encore fignoler le réglage du hayon pour qu'il s'ouvre et ferme correctement, et ensuite remettre tous les caches puis passer l'aspirateur dans le coffre pour enlever tous les morceaux de verre.
J'oubliais mais mon essuie-glace arrière semble ne plus fonctionner, j'ai remplacer le moteur du nouveau hayon par celui de l'ancien (je sais qu'il fonctionnait) mais c'est pareil, je vais me renseigner mais c'est peut-être du au fait que le hayon ferme mal ou un capteur d'ouverture (lunette par exemple) qui déconne.
Maintenant je peux rouler avec mon Espace après 3 mois de vacances :d .
Si je suis motivé il faut que je remplace le comodo pour pouvoir utiliser les anti-brouillard avant installés dans l'été, sinon j'ai presque un an pour le faire avant le CT.

Re: Photo de la voiture des membres !

Publié : sam. 21 nov. 2020 18:48
par Ryu_wm
moi j'ai eu une mauvaise surprise en cherchant à démonter le carbu d'une de mes Civic :

1° le dernier garagiste passé dessus m'avait assuré avoir démonté et nettoyé le carbu : menteur les écrous sont "neufs" et indémontables ils sont d'origine
2° j'ai trituré du bout des doigts la vis de ralenti : rien n'y fait (je suis à l'aveugle car je ne peux pas démonter la boite à filtre à air)
3° j'ai trouvé pourquoi (je pense) je dois vider la batterie pour la démarrer : une tringle trouvée libre alors qu'elle devait être connectée à un axe. il faut que je mette la vidéo en ligne pour vous montrer.

Re: Photo de la voiture des membres !

Publié : sam. 21 nov. 2020 20:10
par Ryu_wm

Re: Photo de la voiture des membres !

Publié : mar. 24 nov. 2020 21:24
par biour
Allez je commence !
1 jours que je prend la voiture .....
Donc la compile du jour !
https://youtu.be/QcmR3y5mTcA
(oui sous mon nom mais bon je pense que j'ai deja fait des affaire avec la plus part d'entre vous)

Re: Photo de la voiture des membres !

Publié : lun. 30 nov. 2020 21:25
par Ryu_wm
Ryu_wm a écrit :
sam. 21 nov. 2020 20:10
https://youtu.be/ASstZFjbGx4
J'ai enfin réussi à démonter le haut du carbu, j'ai trouvé où va la biellette :
Image

Elle a démarré au 1/4 de tour après ça, alors que ce matin j'ai été obligé de prendre une autre voiture : impossible de la démarrer.

la bête (c'est flou dsl) :
https://zupimages.net/up/20/49/ajao.jpg
https://zupimages.net/up/20/49/nnb6.jpg

Re: Photo de la voiture des membres !

Publié : mar. 1 déc. 2020 20:28
par biour
Heu, question LED,
Je regarde pour changer les ampoules de ma voiture.
Alors oui je sais une optique pas étudié pour le rendu sera moins précis.
Mais avez vous des marques de préférence ?
Car si on regarde la chinoiserie on vas de 20€ a 200€ et plus pour des Philips ou Osram.
Et la franchement je reste avec les ampoules d'origine a ce prix.