Moto ?

Envie de tchacher, n'hésitez pas !
arank-thnar
Messages : 3953
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par arank-thnar » mer. 5 juin 2019 20:52

poulpito a écrit :
jeu. 23 mai 2019 15:31
c'est quoi comme robinet ? il serait pas a depression des fois (une autre petite durite qui part sur une pipe après le carbu ou sur le cylindre vers les pipes)
si oui ca pourrait aussi être un tuyau en mauvais état : ton robinet s'ouvre pas et le cylindre aspire de l'air par la
Robinet à dépression.
J'espère bien que le mécano a checké les tuyaux quand il a fait la synchro des carbus l'année dernière et le changement de robinet cet année...
Je vais quand même commencer par la batterie.
Car elle est vraiment fatiguée.

Sinon, Pan European à la maison !
Merci papounet pour la livraison surprise !

Et WE passé avec lui sur les coupes moto légende.
J'avais l'impression d'être dans un "Joe Bar Team" avec la team originelle qui aurait 60ans maintenant.
Ambiance démente !
Et bécanes de fou !!!!

gizmo78
Messages : 16458
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par gizmo78 » mar. 25 juin 2019 09:34

Petite question :

avant sur mon fidèle destrier, j'avais une selle confort qui a dépéris au fil des ans pour au final n'en avoir plus que le nom.
donc je me suis acheté une selle d'origine et la j'ai constaté plusieurs choses ce matin :
- elle est plus confortable :o
- elle est plus haute
- elle est moins large

tout ça mis bout à bout déjà c'est cool et je trouve la moto vachement plus facile à emmener!
normal ou c'est effet psycho?

Merci :D

Avatar du membre
merlin2000fr
Messages : 1753
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par merlin2000fr » mar. 25 juin 2019 10:24

oui et non

non c'est une selle neuve donc tout confort
oui tu sors d'une planche de bois cloutée fatiguée

en résumé normal

gizmo78
Messages : 16458
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par gizmo78 » mar. 25 juin 2019 11:00

ça le côté confortable je m'en doutais très largement, par contre l'effet sur la maniabilité j'étais pas prêt!
avant j'avais une enclume, la j'ai une mi-enclume :o

Avatar du membre
poulpito
Messages : 11037
Enregistré le : ven. 12 janv. 2018 17:44
Localisation : Grenoble

Re: Moto ?

Message par poulpito » mar. 25 juin 2019 14:27

selle moins large = jambes plus collées à la moto, et c'est avec les jambes que tu conduis ... :D donc logique

gizmo78
Messages : 16458
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par gizmo78 » mar. 25 juin 2019 14:34

donc c'est pas du placebo! :D

n'empêche j'étais pas prêt mais c'est très cool!

arank-thnar
Messages : 3953
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par arank-thnar » jeu. 27 juin 2019 09:59

Bon, j'ai enfin pris le temps de monter une batterie neuve sur le bandit.
1e constatation. J'ai cru que mon moteur allait passer au travers. Mon démarreur a récupéré une pêche d'enfer ! J'ai cru qu'il allait faire passer mes pistions au travers de la culasse !
:love:

2e constatation. Effectivement, c'est la batterie qui foutait la merde. Mais le réglage carbu est vraiment pas top.
Ok, il faisait 40°C. Mais depuis que je l'ai faite régler, je n'ai pas trouvé une seule condition de roulage où l'ensemble tournait aussi rond qu'avant...
Bref ! Elle tourne. C'est le principal !

Avatar du membre
merlin2000fr
Messages : 1753
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par merlin2000fr » jeu. 27 juin 2019 10:18

que penser

quand votre gamine (12ans) vous parle de moto plutot que de voiture.
je ne parle pas de la tete de la waf qui a un avis bien arrêté sur le sujet.
et le petit frère (10ans) lui c'est les quads.
moi vieux motard sans brelle depuis un moment, un soupir pensif (la releve arrive, oups ne pas le penser trop fort ni trop haut pour ne pas facher la waf)

donc que dire que penser ^^

Avatar du membre
poulpito
Messages : 11037
Enregistré le : ven. 12 janv. 2018 17:44
Localisation : Grenoble

Re: Moto ?

Message par poulpito » jeu. 27 juin 2019 10:21

lui dire quand tu aura ton brevet on regardera pour une 50
WAF = 0
papa = 100%

et si tu as ton bac une moto :D
WAF = -100
papa = 200

:lol: :love: :ange:

arank-thnar
Messages : 3953
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par arank-thnar » jeu. 27 juin 2019 10:31

:lol:

Avatar du membre
merlin2000fr
Messages : 1753
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par merlin2000fr » jeu. 27 juin 2019 10:43

c est ca le hic

waf = c'est vos permis moto vous vous le payerez, moto idem
papa =
- payer le bsr et permis acc ok
- payer les 50 ok
- payer le 125 ou gros cube non, je me me suis financer le mien, vous ferez pareil, un permis moto ca se mérite (enfin je pense)
- payer les moto idem que permis

bon j'ai encore 2 ans a souffler avant de commencer les tours de permis, mais c'est des budgets à prévoir, de même que pour les 50cc, et equipement qui sans tu ne prendras pas la route

Avatar du membre
merlin2000fr
Messages : 1753
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par merlin2000fr » jeu. 27 juin 2019 10:45

nota que le permis voiture et voiture cela sera nous les parents qui la trouverions, mais l'entretien, bien mes coco faudra trouver un taf pour ca ^^

Avatar du membre
biour
Messages : 19321
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par biour » jeu. 27 juin 2019 16:37

Pareil, le permis moto me le suis payé seul.
Et pareil permis voiture financé par les parents
Image

Avatar du membre
poulpito
Messages : 11037
Enregistré le : ven. 12 janv. 2018 17:44
Localisation : Grenoble

Re: Moto ?

Message par poulpito » jeu. 27 juin 2019 16:45

pareil ici :)
50 & bsr parents
permis voiture en partit
et le reste c'était moi

gizmo78
Messages : 16458
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par gizmo78 » mar. 2 juil. 2019 09:29


arank-thnar
Messages : 3953
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par arank-thnar » mar. 2 juil. 2019 13:56

Bon j'ai besoin de vous.
J'ai changé la batterie.
La moto a marché du feu de dieu ce WE, lors de l'essai routier.

Ce matin rien à dire.
Si ce n'est que je trouve qu'elle ne tourne vraiment pas aussi rond qu'avant.

Par contre à midi, j'ai encore eu droit à une coupure intenpestive avec juste avant un petit retour d'allumage dans l'échappement (paf !).
C'était sur une décélération, en sortie de 2x2 voies, lors du freinage d'arrivée sur le rond point.
Le temps de sortir propre et de me garer, la moto a redémarré nickel.

Et 1h après, retour nickel.
Mais toujours cette impression qu'elle ne tourne pas rond.

Vous penseriez à quoi ?
- souci sur le circuit d'essence ?
- problème électrique ?
- on me propose dans le casque le régulateur de tension, qu'en pensez-vous ?

J'ai presque envie d'aller la faire checker par la concession Suz'.
J'avoue que je suis pris d'un doute sur la qualité du "petit" mécano de chez moi, plutôt spécialisé bmw.

A vous les studio.
gizmo78 a écrit :
mar. 2 juil. 2019 09:29
https://www.leboncoin.fr/motos/1638407740.htm/

c'est pas vilain en fait!
Euh non.
Pas glop je trouve.
Ces versions sont mieux !
https://www.youtube.com/watch?v=6qbO52vlG_Q
https://www.youtube.com/watch?v=sq81vtxD-rc

Pour faire ce style de bécane, il y a plus sexy...

gizmo78
Messages : 16458
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par gizmo78 » mar. 2 juil. 2019 14:23

régulateur, tu prends les tensions aux bornes de la batterie moteur éteint, allumé, sans consommateur/avec et tu vois ce que ça donne

arank-thnar
Messages : 3953
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par arank-thnar » dim. 7 juil. 2019 10:57

Merci Giz !

La titine m'a refait le coup les 2 derniers soirs.
Juste avant d'arriver. A chaque fois au même endroit. En gros, après 5min en régime stabilisé, à 90km/h sur départemental, avant de rentrer dans mon village.
En gros, elle se coupe comme si j'avais mis un coup de coupe circuit.
Je débraye, je rembraye. Et là elle redémarre comme si c'était à la poussette. Et je finis d'arriver.

Par contre, je n'ai pas forcément de raté à l'allumage juste avant.
Et tout le reste du temps, aucun raté d'allumage. Elle roule nickel.

Je trouvais aussi les 2 derniers soirs, qu'elle était très chaude (l'entre-jambe qui cuit).
Mais vu les témpératures extérieures, je pense que cela vient plus de là.
Je vais finir d'atteindre les 500km. Et je vidangerai avec de l'huile de qualité.
Pour rappel, je dois "rincer" mon bloc suite à la vidange du réservoir dans l'huile moteur, suite à fuite du robinet.
Mais depuis la sortie de révision des 36k km, j'ai beaucoup de merde avec.

Ce qui est sûr, c'est que je la fais checker par la concession Suz cet automne.

arank-thnar
Messages : 3953
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par arank-thnar » mar. 9 juil. 2019 11:54

Je m'auto-réponds.

Après quelques discussions avec des collègues mécano/bricoleurs, tout le monde s'accorde à penser que cela vient du circuit essence.
Et plus particulièrement de l'appro en essence.
Soit pas assez de dépression venant des carbus, soit robinet qui "coince".

J'ai encore eu une coupure ce matin. Sur une remontée, à la coupure des gaz, avant de rentrer dans une agglo après un peu de départementale.
Impossible de redémarrer, tant que j'étais en pente.
Par contre, redémarrage nickel dès que j'ai poussé la moto sur du plat... Et le reste de la route : nickel !

Qu'en pensez-vous ?

gizmo78
Messages : 16458
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par gizmo78 » mar. 9 juil. 2019 12:35

j'ai un phénomène de ce style: quand je suis dans ma descente de garage, si je secoue un peut d'avant en arrière, le régime varie mais pas au point de couper.

T'as un filtre additionnel ?
y a pas une position de robinet où ça cool tout seul? pour aider si c'est un soucis de dépression

arank-thnar
Messages : 3953
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par arank-thnar » mar. 9 juil. 2019 13:26

gizmo78 a écrit :
mar. 9 juil. 2019 12:35
j'ai un phénomène de ce style: quand je suis dans ma descente de garage, si je secoue un peut d'avant en arrière, le régime varie mais pas au point de couper.

T'as un filtre additionnel ?
y a pas une position de robinet où ça cool tout seul? pour aider si c'est un soucis de dépression
Pas de filtre additionnel.
3 positions de robinet :
- off
- on
- réserve.

gizmo78
Messages : 16458
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par gizmo78 » mar. 9 juil. 2019 14:08

comme le miens donc, je dirais de tester en réserve sinon, si tu veux éliminer le soucis de robinet, bouteille avec de l'essence suspendue + durite et connecte ça à ta rampe (comme pour un réglage de synchro)

arank-thnar
Messages : 3953
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par arank-thnar » mar. 9 juil. 2019 16:04

Euh, ton idée de la bouteille, c'est pas top pour rouler.
:o

Et j'ai peur de ne rien confirmé. Vue que la bécane tourne bien 98% du temps.

gizmo78
Messages : 16458
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par gizmo78 » mar. 9 juil. 2019 16:20

tu sais pas le reproduire? ça va pas aider :o

arank-thnar
Messages : 3953
Enregistré le : ven. 12 janv. 2018 17:44

Re: Moto ?

Message par arank-thnar » mar. 9 juil. 2019 16:43

Ben, y'a une notion de topographie du terrain qui joue sur l’apparition du phénomène.
Ca va être dur de monter la moto sur un simulateur dans le garage. :o :o :o

Répondre