Page 2 sur 2

Re: C'est lent ?

Publié : sam. 9 oct. 2021 15:22
par Zedoune
ça semble vachement plus rapide mine de rien :bounce:

Re: C'est lent ?

Publié : sam. 9 oct. 2021 16:04
par gizmo78
le forum va surement clignoter car je relance les indexations

Re: C'est lent ?

Publié : dim. 10 oct. 2021 09:39
par dsebire
hello,

L'indexation est terminée ?
j'ai toujours qq ralentissements sur le forum, et la recherche fonctionne mieux (plus de réponses) mais ne renvoie que des vieux trucs.

Re: C'est lent ?

Publié : dim. 10 oct. 2021 10:22
par Ryu_wm
1 seul ralentissement lors de la demande d'accès à un sujet, sinon post+édition ou lecture de sujets : NORMAL :jap:

Re: C'est lent ?

Publié : dim. 10 oct. 2021 11:30
par gizmo78
dsebire : apparement pas encore

Re: C'est lent ?

Publié : dim. 10 oct. 2021 11:36
par gizmo78

Code : Tout sélectionner

Tous les messages allant jusqu’au message dont l’ID est 286200 sont à présent indexés, ce qui correspond à 2300 messages.
Le taux d’indexation actuel est d’approximativement 51.0 messages par seconde.
Indexation en cours…

Re: C'est lent ?

Publié : mar. 12 oct. 2021 11:11
par gizmo78
ça avance mais c'est pas rapide rapide...

Code : Tout sélectionner

Tous les messages allant jusqu’au message dont l’ID est 313000 sont à présent indexés, ce qui correspond à 2200 messages.
Le taux d’indexation actuel est d’approximativement 47.9 messages par seconde.
Indexation en cours…

Re: C'est lent ?

Publié : mar. 12 oct. 2021 14:35
par Ryu_wm
POST et éditions répétées super réactif !

Re: C'est lent ?

Publié : mar. 12 oct. 2021 15:08
par Dodo29
Ah OUI !
La clairement y’a une diff’ ! Rien qu’en parcourant le forum c’est le jour et la nuit.

Ca fait exactement pareil que quand j’ai installé un ssd pour la première fois dans un ordi :D

Re: C'est lent ?

Publié : mar. 12 oct. 2021 15:18
par gizmo78
pourtant l'autre stockage c'est du raid5 de 6*900Go 10K sas mais y a quelques VMs dessus :p

Re: C'est lent ?

Publié : mar. 12 oct. 2021 15:33
par biour
Je confirme, c'est hyper réactif comparé à avant !!!

Re: C'est lent ?

Publié : mar. 12 oct. 2021 22:25
par dsebire
gizmo78 a écrit : dim. 10 oct. 2021 11:36

Code : Tout sélectionner

Tous les messages allant jusqu’au message dont l’ID est 286200 sont à présent indexés, ce qui correspond à 2300 messages.
Le taux d’indexation actuel est d’approximativement 51.0 messages par seconde.
Indexation en cours…
gizmo78 a écrit : mar. 12 oct. 2021 11:11 ça avance mais c'est pas rapide rapide...

Code : Tout sélectionner

Tous les messages allant jusqu’au message dont l’ID est 313000 sont à présent indexés, ce qui correspond à 2200 messages.
Le taux d’indexation actuel est d’approximativement 47.9 messages par seconde.
Indexation en cours…
euh.... l'ID avance mais le nb de message diminue ???? :heink:

et si on considère 1 ID pour 1 message, ça fait une différence de 26800 messages en 48h, donc 0.155 message/s (26800/48/3600)

j'ai raté quoi ????

sinon, oui, super réactif !

Re: C'est lent ?

Publié : mer. 13 oct. 2021 09:06
par gizmo78
d'après l'outil d'indexation, tout les messages sont indexer.

truc étonnant et que je vais chercher : il en a indexé ~326745 mais le compteur indique 332153 :D

Re: C'est lent ?

Publié : mer. 13 oct. 2021 09:16
par gizmo78
donc y a deux index : un mysql (qui est fait) et un phpbb qui est pas fait (c'est lancé)

Re: C'est lent ?

Publié : mer. 13 oct. 2021 09:17
par dsebire
en tous cas, la recherche semble fonctionner "normalement"

Re: C'est lent ?

Publié : jeu. 14 oct. 2021 15:57
par Ryu_wm
merci pour tout ça Gizmo.

Re: C'est lent ?

Publié : jeu. 14 oct. 2021 16:07
par dsebire
plus du tout de ralentissements de mon coté.
merci monsieur l'hébergeur :D

Re: C'est lent ?

Publié : jeu. 14 oct. 2021 16:24
par gizmo78
pour le bien suprême !