C'est lent ?

Avatar de l’utilisateur
Zedoune
Messages : 15236
Inscription : ven. 12 janv. 2018 17:44

Re: C'est lent ?

Message par Zedoune »

ça semble vachement plus rapide mine de rien :bounce:
gizmo78
Messages : 19690
Inscription : ven. 12 janv. 2018 17:44

Re: C'est lent ?

Message par gizmo78 »

le forum va surement clignoter car je relance les indexations
Avatar de l’utilisateur
dsebire
Messages : 12416
Inscription : ven. 12 janv. 2018 17:44
Localisation : Loiret - entre la ville et les champs

Re: C'est lent ?

Message par dsebire »

hello,

L'indexation est terminée ?
j'ai toujours qq ralentissements sur le forum, et la recherche fonctionne mieux (plus de réponses) mais ne renvoie que des vieux trucs.
Avatar de l’utilisateur
Ryu_wm
Messages : 6783
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: C'est lent ?

Message par Ryu_wm »

1 seul ralentissement lors de la demande d'accès à un sujet, sinon post+édition ou lecture de sujets : NORMAL :jap:
gizmo78
Messages : 19690
Inscription : ven. 12 janv. 2018 17:44

Re: C'est lent ?

Message par gizmo78 »

dsebire : apparement pas encore
gizmo78
Messages : 19690
Inscription : ven. 12 janv. 2018 17:44

Re: C'est lent ?

Message par gizmo78 »

Code : Tout sélectionner

Tous les messages allant jusqu’au message dont l’ID est 286200 sont à présent indexés, ce qui correspond à 2300 messages.
Le taux d’indexation actuel est d’approximativement 51.0 messages par seconde.
Indexation en cours…
gizmo78
Messages : 19690
Inscription : ven. 12 janv. 2018 17:44

Re: C'est lent ?

Message par gizmo78 »

ça avance mais c'est pas rapide rapide...

Code : Tout sélectionner

Tous les messages allant jusqu’au message dont l’ID est 313000 sont à présent indexés, ce qui correspond à 2200 messages.
Le taux d’indexation actuel est d’approximativement 47.9 messages par seconde.
Indexation en cours…
Avatar de l’utilisateur
Ryu_wm
Messages : 6783
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: C'est lent ?

Message par Ryu_wm »

POST et éditions répétées super réactif !
Avatar de l’utilisateur
Dodo29
Messages : 803
Inscription : mer. 24 janv. 2018 19:10
Localisation : Toulouse

Re: C'est lent ?

Message par Dodo29 »

Ah OUI !
La clairement y’a une diff’ ! Rien qu’en parcourant le forum c’est le jour et la nuit.

Ca fait exactement pareil que quand j’ai installé un ssd pour la première fois dans un ordi :D
gizmo78
Messages : 19690
Inscription : ven. 12 janv. 2018 17:44

Re: C'est lent ?

Message par gizmo78 »

pourtant l'autre stockage c'est du raid5 de 6*900Go 10K sas mais y a quelques VMs dessus :p
Avatar de l’utilisateur
biour
Messages : 23580
Inscription : ven. 12 janv. 2018 17:44

Re: C'est lent ?

Message par biour »

Je confirme, c'est hyper réactif comparé à avant !!!
Image
Avatar de l’utilisateur
dsebire
Messages : 12416
Inscription : ven. 12 janv. 2018 17:44
Localisation : Loiret - entre la ville et les champs

Re: C'est lent ?

Message par dsebire »

gizmo78 a écrit : dim. 10 oct. 2021 11:36

Code : Tout sélectionner

Tous les messages allant jusqu’au message dont l’ID est 286200 sont à présent indexés, ce qui correspond à 2300 messages.
Le taux d’indexation actuel est d’approximativement 51.0 messages par seconde.
Indexation en cours…
gizmo78 a écrit : mar. 12 oct. 2021 11:11 ça avance mais c'est pas rapide rapide...

Code : Tout sélectionner

Tous les messages allant jusqu’au message dont l’ID est 313000 sont à présent indexés, ce qui correspond à 2200 messages.
Le taux d’indexation actuel est d’approximativement 47.9 messages par seconde.
Indexation en cours…
euh.... l'ID avance mais le nb de message diminue ???? :heink:

et si on considère 1 ID pour 1 message, ça fait une différence de 26800 messages en 48h, donc 0.155 message/s (26800/48/3600)

j'ai raté quoi ????

sinon, oui, super réactif !
gizmo78
Messages : 19690
Inscription : ven. 12 janv. 2018 17:44

Re: C'est lent ?

Message par gizmo78 »

d'après l'outil d'indexation, tout les messages sont indexer.

truc étonnant et que je vais chercher : il en a indexé ~326745 mais le compteur indique 332153 :D
gizmo78
Messages : 19690
Inscription : ven. 12 janv. 2018 17:44

Re: C'est lent ?

Message par gizmo78 »

donc y a deux index : un mysql (qui est fait) et un phpbb qui est pas fait (c'est lancé)
Avatar de l’utilisateur
dsebire
Messages : 12416
Inscription : ven. 12 janv. 2018 17:44
Localisation : Loiret - entre la ville et les champs

Re: C'est lent ?

Message par dsebire »

en tous cas, la recherche semble fonctionner "normalement"
Avatar de l’utilisateur
Ryu_wm
Messages : 6783
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: C'est lent ?

Message par Ryu_wm »

merci pour tout ça Gizmo.
Avatar de l’utilisateur
dsebire
Messages : 12416
Inscription : ven. 12 janv. 2018 17:44
Localisation : Loiret - entre la ville et les champs

Re: C'est lent ?

Message par dsebire »

plus du tout de ralentissements de mon coté.
merci monsieur l'hébergeur :D
gizmo78
Messages : 19690
Inscription : ven. 12 janv. 2018 17:44

Re: C'est lent ?

Message par gizmo78 »

pour le bien suprême !
yahaha
Messages : 1814
Inscription : ven. 12 janv. 2018 17:44
Localisation : Bruxelles

Re: C'est lent ?

Message par yahaha »

dsebire a écrit : jeu. 14 oct. 2021 16:07 plus du tout de ralentissements de mon coté.
merci monsieur l'hébergeur :D
mieux que OVH :bounce:
Avatar de l’utilisateur
c0bw3b
Messages : 5486
Inscription : ven. 12 janv. 2018 17:44
Localisation : Lyon

Re: C'est lent ?

Message par c0bw3b »

Grave! Maintenant ça glisse comme un zouk de Francky Vincent la navigation ici. :sol:
Merci au proprio.
Répondre