Photo de la voiture des membres !

Envie de tchacher, n'hésitez pas !
Avatar de l’utilisateur
Ryu_wm
Messages : 7449
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par Ryu_wm »

@Levend : la seule question à te poser est celle-ci :
d'origine ton véhicule est en quoi ? Si c'est du H4 Halogène, tu ne peux pas passer à de la lampe à éclat ("xénon") sauf si un système de dégivrage des phares est possible (projecteurs d'eau).
Je n'ai pas trouvé la même restriction pour du LED alors que les ampoules sont également "froides", mais le fait que je n'ai pas trouvé ne veux pas dire que ça n'existe pas.
Avatar de l’utilisateur
biour
Messages : 24099
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Froide oui et non , cela chauffe a mort souvent
Pour Xeon lave glace obligatoire car sinon rien ne déneige
Image
Avatar de l’utilisateur
biour
Messages : 24099
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

JE viens de verif apres 25min de route en code+leds de positions, mes optiques ne sont pas chaude avec les leds, pas froide, mais pas chaude.

a voir en cas de neige collante
(pour rappel j'ai des leds philips homologué en France pour mes optiques (en code)
Image
levend
Messages : 8903
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par levend »

Ryu_wm a écrit : mar. 19 déc. 2023 10:35 @Levend : la seule question à te poser est celle-ci :
d'origine ton véhicule est en quoi ? Si c'est du H4 Halogène, tu ne peux pas passer à de la lampe à éclat ("xénon") sauf si un système de dégivrage des phares est possible (projecteurs d'eau).
Je n'ai pas trouvé la même restriction pour du LED alors que les ampoules sont également "froides", mais le fait que je n'ai pas trouvé ne veux pas dire que ça n'existe pas.
Je ne suis pas d'accord il y a 2 questions :
- L'utilisation légale sur route ?
- Effectivement il faut que je vérifie ce que j'ai comme ampoule actuellement, mais ça c'est prévu si j'arrive à avoir une réponse pour la question légale, je les ai contacter.
Pas le moral
Avatar de l’utilisateur
Ryu_wm
Messages : 7449
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par Ryu_wm »

Je ne suis pas expert, mais la modification de la source lumineuse n'est généralement pas un problème, sauf le cas spécifique de la lampe a éclat.
Du moment que le nouvel éclairage se met en lieu et place de celui qui a été homologué par le constructeur (hauteur notamment) et que ça passe le banc de mesure du garagiste et du contrôle technique.

Quand, chaque matin, je croise les fameux phares "dents de lion" de chez Peugeot et que je vois avec quelle puissance ils éclairent, je me dis que si eux ont réussi à faire homologuer ça alors pas de pitié pour ce qu'on peut mettre en after market sur sa voiture.
Avatar de l’utilisateur
biour
Messages : 24099
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Ouai, pas faux!
Perso j'ai joué la sécurité pour les codes, par contre pour ceux de routes beaucoup moins :-)
Image
Avatar de l’utilisateur
Ryu_wm
Messages : 7449
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par Ryu_wm »

j'ai remplacé mes ampoules à incandescence 5W des feux de position par des LED 5W l'année dernière.
La Gendarmerie était un soir au bord de la route et m'a contrôlé

"monsieur vos feux ils n'éclairent rien ?!"
"normal, voici les feux de croisement ... et de route, là je suis en position"

En fait les led position éclairent déjà pas mal.

Comme tu le sais (peut être) j'attends de pouvoir poser un feu longue portée mais je suis en attente car le circuit électrique de ma daily ressemble à ça https://nasts-srv1.myftp.org/jc/Civic/N ... 1203_4.png
https://nasts-srv1.myftp.org/jc/Civic/N ... 203_33.png

là ou sur ma voiture de secours c'est comme ça : https://nasts-srv1.myftp.org/jc/Civic/B ... 101159.jpg

La bleue est en panne (reçue la pièce hier j'attends de voir ce WE si ça dépanne) donc peux pas laisser la noire chez un électricien et après il y a les fêtes :/
Avatar de l’utilisateur
biour
Messages : 24099
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

:jap:
Image
Avatar de l’utilisateur
Ryu_wm
Messages : 7449
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par Ryu_wm »

Je regrette de ne pas avoir mis de dashcam dans la voiture de madame ...
Hier j'arrive sur un grand giratoire sur route mouillée https://www.google.com/maps/@45.9364669 ... ?entry=ttu
Je mets le clignotant à gauche pour me positionner sur l'anneau intérieur, je roule à moins de 50 Km/h et on parcoure 120° environ quand le cul de la Clio décroche.
Je suis habitué à faire le con avec des voitures donc je pense avoir eu les bons réflexes. N'empêche qu'on fait un tête à queue, la roue AVD vient percuter le UTAIN de trottoir central, le reste de la voiture continue sur sa course, la roue ARD vient percuter à son tour le trottoir et là j'ai bien cru qu'on était parti pour un retournement.
Heureusement elle est retombée sur les roues gauches.

Personne ne s'arrête pour me prêter assistance ni même me LAISSER ME REMETTRE DANS LE SENS DE LA CIRCULATION :o
hallucinant le comportement des gens, pas un seul pour s'arrêter et mettre les feux de détresse.

Je me remets dans le sens comme je peux en galérant bien à faire repasser les roues droites par dessus le trottoir car le terre plein central est gorgé d'eau. Je roule jusqu'au premier lieu de stationnement possible et j'inspecte la voiture.

Bas de caisse touché aux points de levage, pas trop de bobo. rien de visible à la biellette de direction, ni aux triangles
bien évidemment balourd en roulant ainsi que léger bruit l'accompagnant on fonction du régime.
J'espère ne pas avoir voilé la jante (alliage) mais je pense que ça sera à minima ça.

mais je découvre deux pneus AR usés aux témoins d'usure :o

Madame l'avait emmenée au garage pour faire un paquet d'entretien dessus mais elle avait oublié de leur parler des pneus et personne ne lui a dit (ça je peux comprendre qu'ils ne regardent que là où le client le demande je ne leur en veux pas à eux).

Bref, expérience décevante, malgré divers "entrainements" à la perte d'adhérence en faisant le con sur routes désertes, je n'ai pas été capable de garder la voiture sur la bonne trajectoire.
Je me console en me disant que ça aurait peut être pu être pire si je n'avais pas eu les bons réflexes mais je n'en saurai rien.
Avatar de l’utilisateur
dsebire
Messages : 12736
Inscription : ven. 12 janv. 2018 17:44
Localisation : Loiret - entre la ville et les champs

Re: Photo de la voiture des membres !

Message par dsebire »

aie... désolé
fait vérifier la géométrie sur l'avant et l'arrière.
de souvenir, sur les clio c'est pas monté très solide, ça a certainement bougé (et si l'arrière est dans les choux, c'est pas réglable)


j'ai fait monter mercredi des pneus neufs sur le camping car.
c'était devenu urgent.
au retour des vacances d'été, RAS, pneus vieux mais non craqués.
on est parti un grand weekend à la toussaint, j'avais remarqué des craquelure profondes sur un pneu au fond des sillon de la bande de roulement

bilan mercredi, 3 pneus sur 4 on on voyait la toile au fond des craquelures....
en 6 mois les pneus sont passés de "vieux" à carrément dangereux
Avatar de l’utilisateur
Ryu_wm
Messages : 7449
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par Ryu_wm »

oui c'était prévu, elle passe sur le pont/réglage cette semaine si place dispo.

Chez Renault ils m'exaspèrent, les conneries d'ingénieurs ça va bien :
à l'avant il y a 2 radiateurs : un échangeur pour le bloc moteur et un autre pour la clim.
On fait changer celui du bloc moteur MAIS le condenseur de clim est soudé dessus. Prix du radiateur +130€ par rapport au "classique".
Les 2 roulements AR étaient morts. Prix d'un roulement ça commence fdpout @28€.
ET BIEN NON ! car sur ce modèle, le roulement est intégré aux disques de freins, il faut alors changer l'ensemble, + 200€.
et ces âneries ne sont dues qu'à la finition (modèle = "initiale" = "haut de gamme"), si tu as un modèle moins cher ben tu n'as pas ces imbécilités.

+ les coûts induits :
il faut recharger la clim (on ne l'a pas fait encore car 900€ de facture c'est déjà bien) et circuit de freinage.

je me demande bien à quoi ils pensent quand ils conçoivent un modèle. ça leur parait logique ?
On avait déjà eu le droit à une excentricité quand le LDR passait dans le circuit d'huile : tous les garagistes nous disaient "joint de culasse, 1500 balles toussa". Mais grâce aux forums (vive les trucs de "vieux") j'avais découvert qu'il y a un petit échangeur thermique accolé au bloc moteur, celui-ci échange les calories du LDR vers l'huile, un joint torique foutu et ça échangeait les fluides :/

Il me reste une autre bizarrerie à gérer : le LDR descend du vase d'expansion (plastique) via une durit (polymère) passe dans un tube (alu) qui s'emboite dans le bloc moteur (alu). A ce niveau il y a un joint torique à 5€ qui s'use dans le temps et le ldr fuit.
Pourquoi ne pas avoir été en durit jusqu'à la connexion au bloc ?

Renault ...

---
Bon, j'ai rechargé la batterie de la Civic Bleue qui n'a plus d'allumage. J'ai changé la bobine HT sans avoir mesuré les valeurs de celle qui était en place et en fait ses valeurs sont bonnes.
Je m'attends donc à ne toujours plus avoir d'allumage :(
Après ça sera doigt et capot du distributeur, éventuellement faisceau mais après je ne sais pas (il n'y a rien, pas d'électronique pas de capteur pmh, rien).
Avatar de l’utilisateur
Ryu_wm
Messages : 7449
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par Ryu_wm »

La Bleue redémarre. J'adore les vieilles japonaises.
Bon, une bobine de 250.000 Km rien d'anormal.
56€ de dépannage(*) en ... 14 ans on ne va pas se plaindre :lol:
pas comme les roulements de la Clio à "seulement" 175.000 Km.

(*) dépannage, pas entretien ;)

Image
Avatar de l’utilisateur
Ryu_wm
Messages : 7449
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par Ryu_wm »

J'ai la poisse j'en ai marre :cry:
la Bleue était en panne d'allumage, je change la bobine, à priori pour rien car je me suis précipité sur la commande d'une bobine sans prendre les mesures. Mais du coup elle démarre au premier coup de démarreur.

Le lendemain matin je m'attaque à l'entretien de la Noire, entre autres les bougies. 2 Viennent normalement, 2 résistent.
Je fais chauffer le moteur, 1 de plus vient mais la 4è pas de bol, la clé à bougie Honda tourne autour des 6 pans.
J'ai une douille longue de 16, un cliquet de 1/2 mais pas de rallonge pour emmener la douille dans le puit de bougie.

Je me dis que je vais prendre la Bleue pour aller acheter une rallonge de cliquet.
La poignée de la porte conducteur me reste dans la main après un "crac".
Je passe côté passager, idem (ben au moins il y a synchronicité de l'usure des pièces) mais la porte s'ouvre.
Je passe jusqu'à derrière le volant, je tourne la clé et ... rien de rien.
Au bout de 10 fois je me dis que je ne vais pas encore vider la batterie j'arrête.
Je ressors, je redémonte la tête du distributeur, je brosse une nouvelle fois les contacts, je referme, ça repart.
clairement les contacts sont fatigués. Je vais commander un doigt et une tête pendant qu'elle chauffe.
Je remonte dans la voiture et je prends le risque d'aller jusqu'à la ville chercher des rallonges à cliquet.
Je ne trouve nulle part mais au moins la Bleue redémarre à chaque fois.
Le mécanisme de verrouillage de la portière passager se décide alors à mourir totalement : la porte ne ferme plus, achat de petites sangles et je sangle la porte depuis l'intérieur, manouche style :oops:

Je trouve enfin une rallonge, je rentre à la maison.
Pas moyen de dévisser cette utain de bougie, à contrecoeur je vaporise du dégrippant dans le puis de bougie.
Demain je poserai 3 bougies neuves et ferai à nouveau tourner le moteur en espérant qu'avec le cliquet j'ai assez de bras de levier pour desserrer la dernière bougie sans casse (de la bougie ou du filetage de la culasse).
Cette fois-ci et pour aller à l'encontre des conseils de mon père, à l'époque, et plus tard de mes instructeurs, j'appliquerai un peu de lubrifiant sur les filets des bougies.

Ce soir je veux commander les poignées de portes pour la Bleue mais pour être sûr de prendre les bonnes pièces je veux jeter un coup d'oeil.
Alors je vous passe les clips en plastique des panneaux de portes qui ont 30 ans et qui éclatent (encore un truc à trouver)
la poignée extérieure est tenue depuis l'intérieur par 2 vis de 10 qui passent dans 2 petites pattes de la portière.
La première vient normalement,
la seconde : la patte se tord, l'écrou se dessertie de la poignée : génial c'est un écrou rond
Patte de portière tordue, un axe qui ne se dévisse pas.
La poignée ne vient pas car ... il y a la tringlerie, et la le mystère commence, il y a des pièces en plastique, pas le moment de casser quoi que ce soit.
Mais je n'arrive pas à virer cette tringle, j'ai bien une idée mais faut pas se louper
https://nasts-srv1.myftp.org/jc/Civic/B ... 172806.jpg
https://nasts-srv1.myftp.org/jc/Civic/B ... 173051.jpg

2 voitures en panne, ça me rend anxieux.
Avatar de l’utilisateur
biour
Messages : 24099
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Oh bordel, touche plus a rien la !!
Image
gizmo78
Messages : 20069
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par gizmo78 »

c'est en partie ce qui ma fait revendre la del sol :p

en voiture principale ça peut être trop vite la galère malheureusement :/ (ça et la tole merdique de ces annes là :o )
Avatar de l’utilisateur
Ryu_wm
Messages : 7449
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par Ryu_wm »

J'ai commencé à regarder le marché de l'occasion "au cas où".
waaa, que des merdes en petit budget.
Avatar de l’utilisateur
biour
Messages : 24099
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Ah c'est clairement pas le moment d'acheter d'occasion.
Ou alors un Diesel (et encore)
Image
levend
Messages : 8903
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par levend »

Ça faisait un moment que je n'avais pas roulé avec m'a 206CC, je suis allé faire quelques courses avec pour en profiter pour passer prendre du carburant, je ressens bien le problème de la jante déformée.
Je n'ai pas encore démonté la roue pour voir mais j'espère qu'elle est réparable.
La voiture va resté à l'abri quelques temps pour subir un petit lifting avec notamment un gros travail de covering.
Pas le moral
Avatar de l’utilisateur
Ryu_wm
Messages : 7449
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par Ryu_wm »

Alors, suite des blagues :o

Ce matin j'arrive enfin à retirer la bougie coincée de la Noire. Zéro dégat donc content.
Comme l'appart de ma fille, ainsi que sa rue, ne sont plus inondés je propose de la ramener chez elle, au moins pour ramener quelques affaire et allumer le chauffage (électrique). Mais comme je suis de bonne humeur je lui propose de faire une halte dans un des temples de la malbouffe.

Au moment de remonter dans la Clio (notre 3è véhicule) une marre de LDR vert !
On avait fait changer le radiateur la semaine dernière.

Coup de bol, on était à quelques centaines de mètres du centre auto qui nous avait fait la prestation.
Nous voilà avec notre malbouffe à attendre près de 90 minutes dans l'angoisse (je me voyais déjà devoir appeler un taxi pour rentrer à la maison : 30 bornes).
Fort heureusement on nous ramène la Clio, verdict : un des colliers (d'origine !) de jonction durit/radiateur a cassé.
Bon ben voilà, ils ont voulu faire l'économie d'un collier neuf, il leur faudra passer un bidon de ldr ainsi que la main d'oeuvre en pertes et profits.
levend
Messages : 8903
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par levend »

Image
Je profite d'avoir câblé provisoirement deux néons pour prendre cette photo, c'est certainement la dernière fois que l'on voit ça, les feux arrière, le Covering et la grille sont commandés, les phares c'est pour la semaine prochaine.

Édit : petite précision, les bois devant la voiture servent de rampe parce que j'ai une petite marche de 8cm pour rentrer dans mon atelier, j'aurais du faire le béton devant l'entrée en même temps que l'atelier mais je ne savais pas à ce moment là comment je ferai l'entrée, ça attendra le printemps. Ce sera mieux, je pense qu'on salira moins le sol.
Il y a un peu de bazar à gauche la pile de cartons que j'ai étalé avec l'escabeau quand j'ai branché les néons, ils devraient être chargés dans le véhicule pour la déchetterie mais comme je suis malade depuis le début de la semaine je n'ai pas fait mon chargement.
Dernière modification par levend le jeu. 28 déc. 2023 22:35, modifié 1 fois.
Pas le moral
Avatar de l’utilisateur
biour
Messages : 24099
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Yeah!!
Image
Avatar de l’utilisateur
Ryu_wm
Messages : 7449
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par Ryu_wm »

j'aimerai avoir autant de place :love:
levend
Messages : 8903
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par levend »

Plus tu as de place plus tu as du bordel. :D
C'est toujours en travaux, la preuve la peinture du mur derrière n'est pas encore faite, vu la dernière fois que j'ai fait de la peinture avec ces conditions météo j'ai retrouvé toute la peinture au sol donc j'attends le retour du beau temps.
Il y a aussi tout le mélaminé à côté de la voiture, j'ai arrêté de les couper quand ma scie circulaire à commencé à fumer. Il y a aussi le reste des sacs de ragréage, de ciment et de béton qui vont servir pour la suite des travaux, après j'aurai vraiment de la place pour bricoler autour de la voiture.
Pas le moral
Avatar de l’utilisateur
Ryu_wm
Messages : 7449
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par Ryu_wm »

Bon, poignées de la Bleue réparées. J'en profite pour changer les panneaux de portes.
Attente de la tête & doigt d'allumeur (demain ?)

La Noire fonctionne parfaitement, reste à trouver un électricien pour le bordel dans les faisceaux.

La Grise a obtenu un rdv pour faire inspecter les dégâts dus au choc avec le trottoir dans le giratoire.
levend
Messages : 8903
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par levend »

J'ai vu que j'avais une retouche de peinture à faire sur le capot de ma 206 CC, un impact je pense (un point de 3mm de diamètre) mais je dois protéger ça de la rouille avant le covering, j'avais prévu de la peinture pour quelques retouches mais la elle est assez importante et je dois commander une peinture galva comme apprêt.
Je prévois d'ajouter des bas de caisse, savez-vous comment ça se fixe sur la voiture ?
J'ai aussi prévu un becquet, j'en ai trouvé un en Corse mais je le trouvé un peu cher et le look ne me plait pas trop, j'ai contacté un autre vendeur pour un autre modèle j'attends sa réponse pour voir si ça me convient mais j'ai un gros doute. Ma contrainte : le fixer à la place des barres du coffre.
Pas le moral
Répondre