Photo de la voiture des membres !

Envie de tchacher, n'hésitez pas !
Avatar de l’utilisateur
Ryu_wm
Messages : 5437
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

L'Alfawise Q5 n'a pas de GPS ça règle le probleme.
En revanche je lis "codec H264 .Mov 10min=1.32Go"
la vache dur dur d'enregistrer TOUT le trajet, et en cas de carton faut vite arreter l'enregistrement pour ne pas l'effacer.

Gizmo je pars irl je lirais ton lien après :jap:
-------------------------
Image

gizmo78
Messages : 16800
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par gizmo78 »

et elle accepte maxi 32Go en SDCard

Avatar de l’utilisateur
biour
Messages : 19448
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

C'est avec un capteur le déclenchement auto, de la sauvegarde.
Sinon c'est par appui sur un bouton. Enfin toutes celles que j'ai vue avant.

Cela enregistre en permanence mais je sauvegarde pas.
Image

Avatar de l’utilisateur
Ryu_wm
Messages : 5437
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

Bon, j'ai lu pas mal de choses dessus, tout et son contraire.
Je l'ai prise @30€ + carte 64G TF @7.x€ +FdP @6.5€ - code 4€

livraison jusqu’à 14 jours après préparation de la commande.

Le 08/01 je dois faire un trajet sur Bordeaux, je pense qu'il n'y aura toujours pas de TER ça sera l'occasion de faire un test.
-------------------------
Image

Avatar de l’utilisateur
Ryu_wm
Messages : 5437
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

Reçu le colis ce jour.
Mauvaise surprise : l'appareil ne supporte que 32Go max en carte µSDXC, pourtant sur la page même de l'appareil je pouvais choisir une carte allant de 8 à 64Go ...
Je suis donc bon pour acheter une autre carte, je n'aurai pas fait d'économies sur ce coup là.

Avatar de l’utilisateur
biour
Messages : 19448
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Tu as mis a jour? Et testé ?
Image

Avatar de l’utilisateur
Ryu_wm
Messages : 5437
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

Suis allé acheter un carte 32Go hier soir, essai nocturne réalisé et visionné.
Essai diurne tout à l'heure car je dois me taper un A/R sur Bordeaux.

Il y a tellement de trucs qui ne vont pas sur cet appareil :o je ferai une review honnête pas comme celles que j'ai pu voir sur youtube !

Avatar de l’utilisateur
Ryu_wm
Messages : 5437
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

Bon ben la Chine n'est pas prête de supplanter le monde hein :o

pour la Civic qui éclaire faiblement j'avais acheté ça en H4
Image

ben ... ne fonctionne pas en position feux de croisement, que en pleins phares ...

Avatar de l’utilisateur
poulpito
Messages : 11420
Inscription : ven. 12 janv. 2018 17:44
Localisation : Grenoble

Re: Photo de la voiture des membres !

Message par poulpito »

ouai alors déjà vu la gueule de la led sans refroidissement elle doit pas éclairer des masses

et en led si les optiques sont pas adaptées tu aura quasi aucune diff entre croisement / plein phares ^^

Avatar de l’utilisateur
Ryu_wm
Messages : 5437
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

Pourquoi tu voudrais un refroidissement avec des LED ? En halogène 55/60W y'a pas de refroidissement non plus, les LED elles doivent dissiper quoi ... 7W ?

TheMartel
Messages : 4547
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par TheMartel »

La dissipation fonctionne pas pareil en halogène qu'en les. En les, pas d'IR pour dissiper...

Avatar de l’utilisateur
Ryu_wm
Messages : 5437
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

certes je comprends bien, mais IR ou pas y'a moins à dissiper que sur un hallo où y'a déjà pas de dissipateur, alors pourquoi y'en aurait ?
Mais ce n'est pas là mon problème.

Au taf aujourd'hui un gars à fait la même désagréable expérience (on s'est pas concerté puisque je reviens d'un mois de congés)

Avatar de l’utilisateur
poulpito
Messages : 11420
Inscription : ven. 12 janv. 2018 17:44
Localisation : Grenoble

Re: Photo de la voiture des membres !

Message par poulpito »

les leds sont plus sensibles au chaud de part le fonctionnement interne du composant :) donc il faut évacuer la chaleur
sans compter que trop de chaleur au dela de réduire la durée de vie peut ramolir les soudures et sur vibration décoller les leds

ces petites leds multiples éclairent beaucoup moins que des grosses leds réparties sur les 3 faces
je te prend un lien au hasard mais faut privilégier ce genre de leds :
https://www.amazon.fr/XCSOURCE-Ampoule- ... 148&sr=8-8

c'est ce que j'ai sur moto/voiture et le gain est laaargement visible comparés aux philips blue vision que j'avais avant sur la merco par ex

gizmo78
Messages : 16800
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par gizmo78 »

intéressant ça!

poulpito : ce genre d'ampoule, ça rentre dans la cuve d'un phare rond de moto? :D

Avatar de l’utilisateur
poulpito
Messages : 11420
Inscription : ven. 12 janv. 2018 17:44
Localisation : Grenoble

Re: Photo de la voiture des membres !

Message par poulpito »

ca rentre le soucis souvent c'est l'arrière et la place :) les plus courts ont des petits ventillos dessus donc faut aussi penser passage d'air si tu as un cache caoutchouc dessus

gizmo78
Messages : 16800
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par gizmo78 »

c'est le truc qui me gène car déjà que pour caser une ampoule normale + tout le faisceau c'est tendu :/

Avatar de l’utilisateur
Ryu_wm
Messages : 5437
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

poulpito a écrit :
lun. 13 janv. 2020 19:32
les leds sont plus sensibles au chaud de part le fonctionnement interne du composant :) donc il faut évacuer la chaleur
sans compter que trop de chaleur au dela de réduire la durée de vie peut ramolir les soudures et sur vibration décoller les leds

ces petites leds multiples éclairent beaucoup moins que des grosses leds réparties sur les 3 faces
je te prend un lien au hasard mais faut privilégier ce genre de leds :
https://www.amazon.fr/XCSOURCE-Ampoule- ... 148&sr=8-8
ça c'est typiquement ce qui ne passe PAS sur ma Civic, coté conducteur ça taperait dans le réservoir de DA j'ai fait le test
c'est ce que j'ai sur moto/voiture et le gain est laaargement visible comparés aux philips blue vision que j'avais avant sur la merco par ex
C'est ce que j'ai actuellement et c'est déjà une amélioration par rapport au H4 classique, mais bon sang 20€ l'unité :o

Avatar de l’utilisateur
Dodo29
Messages : 525
Inscription : mer. 24 janv. 2018 19:10
Localisation : Nantes - Brest

Re: Photo de la voiture des membres !

Message par Dodo29 »

Je sais pas si y’en a qui connaissent (sûrement) Smells Like Gasoline sur YT, mais il a acheté une prelude en octobre dernier ... :love:

[YT]https://youtu.be/t94ugEUo6o0[/YT]

Avatar de l’utilisateur
Ryu_wm
Messages : 5437
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

merci pour ce lien, je suis VERT, sa 5G est juste magnifique.

vhnet
Messages : 937
Inscription : ven. 12 janv. 2018 17:44
Localisation : IdF - 78

Re: Photo de la voiture des membres !

Message par vhnet »

Ryu_wm a écrit :
dim. 12 janv. 2020 13:52
Bon ben la Chine n'est pas prête de supplanter le monde hein :o

pour la Civic qui éclaire faiblement j'avais acheté ça en H4
Image

ben ... ne fonctionne pas en position feux de croisement, que en pleins phares ...
Salut Ryu,
J'avais pris ça pour ma 206 mais m'en suis jamais servi.
https://images.app.goo.gl/gdCPmAySHZKkmMhs5
Si tu veux tester je te les envoi
Juste les frais de port à prendre en charge

Si y en a d'autre qui sont curieux de tester j'ai aussi en h7 qui dorment dans leur boîte ainsi que des xenon en h7

vachfolle
Messages : 3702
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par vachfolle »

Déjà, avec ce type de source lumineuse l'émission de lumière est hors du point focal de l'optique prévue pour un filament (1x5mm en gros), là tu est éloigné de 3 à 4mm du point focal.
Résultat : ça pète les yeux quand tu regarde ton phare car le faisceau est élargi dans toutes les direction (sauf devant, c'est balot...), la température de couleur de l'éclairage est trompeur car il fait penser que ça éclaire mieux.
Et ça éclaire mieux les côtés (effet anti-brouillard allumé), ce qui ne sers pas à grand chose passé les 25km/h...

Et bien non, en plus ça ébloui ceux qui arrivent en face.
Testé avec luxmètre des lampes LEDs à 80€ (avec un refroidisseur qui empêche de fermer l'optique en plus), on était à 18% sous les lampes H1 génériques de marque Auchan à 5 mètres, à 25 mètres 40% dessous.
Bref, les LEDs c'est bien avec des optiques conçues pour dès le départ, c'est tout.

Avatar de l’utilisateur
Ryu_wm
Messages : 5437
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

@Vhnet : merci pour la proposition, mais ça ne peux pas rentrer dans une de mes optiques pour cause de pompe DA très proche, en fait le connecteur électrique H4 fait 1Cm de haut et c'est quasi le max admissible. Là sur ton modèle la partie dissipation thermique ne passe pas chez moi :jap:

@Vachfolle : ok merci pour ces chiffres, cependant je suis en H4 pas en H1, et ne me dis pas qu'il n'y a pas de différence car si de nos jours sur les routes on peut regarder en face un véhicule en H4/H3 bien réglé, les voitures plus "modernes" (H7 je crois ?) ou en full led ça devient vraiement plus dur pour les rétines.

J'ai investi dans des H4 Philips à 20€ PIECE ! qui sont à 3600 lumens et 6000K ... alors oui ça éclaire mieux que du H4 à moins de 7€, mais le gain n'est pas terrible.

Je te rejoins cependant sur la dispersion quand on utilise des LED H4 dans des optiques non pensées pour. Le modèle que j'ai acheté mais qui ne fonctionne pas en "croisement" avait l'avantage d'avoir 4 led en frontal (pas seulement sur la longueur de "l'ampoule") avec loupe.

Et puis il y a parfois des designs étranges : sur ma Prélude 5G les H3 n'éclairent pas en frontal (cache en cloche devant) mais uniquement par réflexion au niveau du fond d'optique.

vachfolle
Messages : 3702
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par vachfolle »

Ryu_wm a écrit :
jeu. 30 janv. 2020 12:34
@Vhnet : merci pour la proposition, mais ça ne peux pas rentrer dans une de mes optiques pour cause de pompe DA très proche, en fait le connecteur électrique H4 fait 1Cm de haut et c'est quasi le max admissible. Là sur ton modèle la partie dissipation thermique ne passe pas chez moi :jap:

@Vachfolle : ok merci pour ces chiffres, cependant je suis en H4 pas en H1, et ne me dis pas qu'il n'y a pas de différence car si de nos jours sur les routes on peut regarder en face un véhicule en H4/H3 bien réglé, les voitures plus "modernes" (H7 je crois ?) ou en full led ça devient vraiement plus dur pour les rétines.

J'ai investi dans des H4 Philips à 20€ PIECE ! qui sont à 3600 lumens et 6000K ... alors oui ça éclaire mieux que du H4 à moins de 7€, mais le gain n'est pas terrible.

Je te rejoins cependant sur la dispersion quand on utilise des LED H4 dans des optiques non pensées pour. Le modèle que j'ai acheté mais qui ne fonctionne pas en "croisement" avait l'avantage d'avoir 4 led en frontal (pas seulement sur la longueur de "l'ampoule") avec loupe.

Et puis il y a parfois des designs étranges : sur ma Prélude 5G les H3 n'éclairent pas en frontal (cache en cloche devant) mais uniquement par réflexion au niveau du fond d'optique.
H4 ou H1 c'est pareil : les LEDs ne sont jamais au point focal de l'optique. Les seules optiques qui sont moins problématiques sur ce point sont les lenticulaires, qui limitent un peu les réflexions parasites.

95% du flux lumineux est émis par réflexion sur la parabole, 5% en direct par l'avant de la lampe, les lampes avec loupe ça doit faire du 80/20, mais là tu est sûr d'éblouir car ça émet devant en cône non contrôlé. :/

J'en ai encore eu un ce matin avec des xenons genre 8000°K sur son Picasso... On voyait juste deux bidules bleuâtres qui pètent les rétines.
Bilan : j'ai mis les LPs, il est allé bouffé un piquet de neige. :D

Avatar de l’utilisateur
biour
Messages : 19448
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Donc si je comprend bien l'histoire de Tesla.
Tu achètes une voiture d'occasion, Tesla désactive les options car le propriétaire (nouveau) ne les a pas payé.
Donc, c'est lié au compte? C'est un gros frein a l'achat du coup...
Tu veux revendre la voiture, tu perd toutes tes options....
Image

Avatar de l’utilisateur
augur1
Messages : 10842
Inscription : ven. 12 janv. 2018 17:44
Localisation : où tout est neuf et tout est sauvage
Contact :

Re: Photo de la voiture des membres !

Message par augur1 »

biour a écrit :
lun. 10 févr. 2020 10:20
Donc si je comprend bien l'histoire de Tesla.
Tu achètes une voiture d'occasion, Tesla désactive les options car le propriétaire (nouveau) ne les a pas payé.
Donc, c'est lié au compte? C'est un gros frein a l'achat du coup...
Tu veux revendre la voiture, tu perd toutes tes options....
Non tu n'as pas compris ; je pense que tu dois citer un article d'un magazine ou d'un site rémunéré soit par des lobby pétroliers soit par un constructeur qui a raté le virage vers la transition :)

Dans l'article en question : le premier propriétaire avait acheté sa voiture sans l'option autopilote.
Lors d'une mise à jour, il avait reçu par erreur cette option activée.
Lors du changement de propriétaire, le "problème" a été résolu, en désactivant l'option qui ne devait pas y être.

Répondre