Photo de la voiture des membres !

Envie de tchacher, n'hésitez pas !
vachfolle
Messages : 3717
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par vachfolle »

Ryu_wm a écrit : jeu. 3 déc. 2020 19:23
Ryu_wm a écrit : jeu. 3 déc. 2020 09:51 moi aussi j'aimerai bien avoir 2x140W pour être sans pitié mais si on cause un accident avec ça : dans le cul Lulu ;)
J'ai envoyé deux bagnoles dans les piquets de neige pour ça l'année dernière (dont un avait en plus les AB avant qui éclairaient le ciel, et allumés par temps très clair, RAS.
ok, méfies toi qu'un jour où tu recommences tu ne sois pas filmé, ça devient fréquent.

Je me suis renseigné pour poser soit des LP, soit des phares additionnels LED, et c'est écrit : si on prouve que tu as ébloui un autre usager et que c'est la cause d'un sinistre, ton assurance peut se dégager de toute responsabilité suite aux modifs que tu as apporté. Mettre 2*140W rentre dans cette catégorie.
Impossible de prouver la puissance des ampoules avec une vidéo, la cam est soit éboulie (comme avec un feu de brouillard arrière devant toi) soit change l'exposition, donc c'est tout noir, avec juste deux points blancs...
Avatar de l’utilisateur
biour
Messages : 19766
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

ouaip, faut passer en mode fixe/pro/manuel par exemple si tu veux prendre en photo, et encore souvent tu n'e verra que si c'est plus blanc ou plus jaune (la temperature quoi)
Image
Albat!
Messages : 104
Inscription : mar. 2 juil. 2019 13:30

Re: Photo de la voiture des membres !

Message par Albat! »

vhnet a écrit : dim. 6 déc. 2020 23:08 Depuis que je conduis (2011) il m'était encore jamais arrivé de tomber en panne avec une voiture...
Mais la ce fut d'une manière totalement conne !
Ma 206 qui me sert à des petits trajets et à transporter tout un tas de chose à la déchèterie m'a gentiment lâché a un feu rouge à 200m de chez moi!
Elle a callée et impossible de repartir...
Résigné, je l'ai donc garée à pour revenir avec un ami ...

On a tout essayé, elle n'est jamais reparti...
On a fini par vider complètement la batterie !

Me laissant pas abattre et en désespoir de cause, j'ai récupérer la batterie pour la mettre a recharger toute la nuit...
Le lendemain, reteste, toujours rien.
Elle essai de démarrer mais rien...
Pas de voyant bizarre, tout est bon !

Mon pote me regarde et me dit : "t'as de l'essence ?"
"Oui, je suis a 25%"
"Viens on va chercher 10 litres à la station, on refait un essai".

Nous voila donc parti avec un jerrican pour 10 litres de SP95 !

Moralité, c'est la gauge qui est morte, elle reste bloquée à 25%, même avec le plein complet !

Et comme je m'en sert que sur des courts trajets, un plein me fait en général presque 2 mois... sauf qu'avec le confinement, elle a pas bougée depuis une plombe ou rarement et j'ai pas fait attention à l'essence !
j'ai eu ça sur ma super 5 ya 15 ans, mais je m'étais rendu compte en faisant le plein que j'étais toujours à 20%
Avatar de l’utilisateur
biour
Messages : 19766
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Rhaaa comme c'est trop bien de pouvoir changer des ampoules sans ce faire Iech!

Image Image
Oui les photos sont a l'envers, mais c'est a cause de l’hébergeur :o

pour la peine j'ai regardé ma batterie, bon ben cela coute bien une blinde....
Image
Image
Avatar de l’utilisateur
Dodo29
Messages : 635
Inscription : mer. 24 janv. 2018 19:10
Localisation : Toulouse

Re: Photo de la voiture des membres !

Message par Dodo29 »

Le petit 120€ la batterie diesel ^^ Je sais ce que c’est ... :(
vachfolle
Messages : 3717
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par vachfolle »

Mes batteries sont plus à 160-180 boules, essence ou diesel... :/
Avatar de l’utilisateur
biour
Messages : 19766
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

:/
je compatis, deja payer ya 5ans 60€ pour la batterie de moto cela m'avait fais mal (une Lifepo hein).
la dans mon cas ce serait une batt special Start & stop, une "EFB" (je découvre, premiere voiture "moderne" que j'ai).
Image
vachfolle
Messages : 3717
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par vachfolle »

Oui ces batteries sont chères.
Avatar de l’utilisateur
biour
Messages : 19766
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Bon après chez Dacia, le start&stop c'est pour l'été seulement !
Depuis que la température est sous les 10°C, elle est toujours en mode conservation de la batterie :o (ou du chauffage :-) )
Donc plus de start &stop
Image
Avatar de l’utilisateur
c0bw3b
Messages : 5001
Inscription : ven. 12 janv. 2018 17:44
Localisation : Lyon

Re: Photo de la voiture des membres !

Message par c0bw3b »

Mais tu l'as bien acheter récemment ?! T'as déjà besoin de remplacer la batterie ?
Avatar de l’utilisateur
biour
Messages : 19766
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

nop je me renseigne ^^
mais en gros mes batteries lâchent souvent au bout de deux ans... (sur mes auto actuel).
et de ce que je lisais les batteries S&S sont une des premieres causes de panne sur mon model de véhicule.

De plus je dois relire le manuel mais, il est indiqué que si batterie HS passage a la valise obligatoire....
Image
vachfolle
Messages : 3717
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par vachfolle »

Il faut enregistrer la nouvelle batterie, sur beaucoup de véhicules la charge n'est plus gérée directement par l'alternateur, selon les caractéristiques, le bus désactive des fonctions du véhicule, ou les limite ; et la charge de la batterie est aussi modifiée.
Sans faire cela en changeant la batterie la charge sera pleine patate alors qu'il ne le faudrait pas, ça dézingue une batterie en quelques mois.
Avatar de l’utilisateur
biour
Messages : 19766
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

:jap: merci de l'info!
Image
vachfolle
Messages : 3717
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par vachfolle »

Typiquement sur les Start&Stop ça modifie la stratégie de fonctionnement, allant jusqu'à l'interdiction de couper le moteur en circulation.
Avatar de l’utilisateur
biour
Messages : 19766
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

ouaip c'est ce qu'il ce passe, logo priorité a la charge!
Image
Avatar de l’utilisateur
Ryu_wm
Messages : 5651
Inscription : ven. 12 janv. 2018 17:44
Localisation : Pont l'Abbé d'Arnoult (17)

Re: Photo de la voiture des membres !

Message par Ryu_wm »

170€ la batterie pour la Prélude.
Avatar de l’utilisateur
c0bw3b
Messages : 5001
Inscription : ven. 12 janv. 2018 17:44
Localisation : Lyon

Re: Photo de la voiture des membres !

Message par c0bw3b »

Entre 50 et 70€ la petite batterie 40Ah pour un CR-Z hybride. :D
J'ai un Stop&Start mais qui fonctionne avec le pack batterie lithium du système hybride.
Avatar de l’utilisateur
biour
Messages : 19766
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

:o tricheur
Image
Avatar de l’utilisateur
biour
Messages : 19766
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

@Augur, tu aurais des articles qui explique comment vont être gérer le fait de ce servir des voitures électriques comme source d'appoint pour réalimenter le reseau?
Image
micha30000
Messages : 7725
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par micha30000 »

Hello forum, ça fait un moment que j'étais pas passé :hello:

J'ai acheté récemment une Lexus GS 450h de 2008. C'est une hybride avec un V6 3.5 de 296cv et un électrique de 200cv pour un total combiné de 345cv.
Le 450 c'est pour dire qu'ils font aussi bien qu'un V8 4.5, ça pousse pas mal :lol:
C'est celle-ci:
https://www.caradisiac.com/Lexus-GS-450 ... -42547.htm

Payée 5900 euros d'occasion, parce qu'il y avait pas mal de points à revoir sur le CT:
- batterie hybride qui se met en erreur de temps en temps (reset ODB et ça repart) -> 80 contacts à nettoyer, au pire 3 cellules à changer (40e par cellule)
- disques avant HS, plaquettes complètement mortes
- problème de faible luminosité sur les feux (position / croisement / phare) avec un message d'erreur de temps en temps sur l'AFS
- sonde lambda à changer (y en a 4, faut trouver la bonne -> amont gauche)

Donc un peu de travail sur cette voiture, mais un luxe jamais vu (prix neuf autour des 80k€ :o ).
Le premier CT m'avait marqué une fuite sur les amortisseurs pilotés, le second CT me dit qu'ils sont efficaces à 80% et seulement "gras", un coup de karcher et il aurait rien vu, donc il ne les a pas marqués (heureusement, vu le prix :sweat: )
Avatar de l’utilisateur
biour
Messages : 19766
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Plop! Bon batterie de madame encore HS, mon chargeur n'arrive pas à la charger.

Vous avez des recommandations niveau chargeur ?
La'jai un carrefour a 20€ sans option
Pour la moto j'ai un optimate pour Life (lithium-fer)
Je regarde donc un Optimate select 7 (10A@12v) et qui serait aussi compatible avec les batteries AGM et EFB
Mais je ne connais pas grand chose.
Des avis?
Image
gizmo78
Messages : 16982
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par gizmo78 »

j'ai un chargeur norauto à 50€ et un optimate 3.

pour de l'entretien sur des batteries non lithium : optimate 3 (que ce soit voiture ou moto)

pour de la vrai recharge voiture : le norauto
Avatar de l’utilisateur
biour
Messages : 19766
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

Ah ok, j'aurais aimé avoir un poil d'intelligence dedans (desulfat etc)
Et que ce soit facile d'utilisation par madame quand je suis en mission, car c'est toujours quand je ne suis pas là qu'elle tombe en panne :-)
Image
gizmo78
Messages : 16982
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par gizmo78 »

un optimate (ou dérivé voiture), ça fait tout ça. par contre un optimate même les derniers si c'est vraiment orienté moto c'est lent :p
Avatar de l’utilisateur
biour
Messages : 19766
Inscription : ven. 12 janv. 2018 17:44

Re: Photo de la voiture des membres !

Message par biour »

^^ si je prend le 7 (10A) il sera toujours plus rapide que celui que j'ai actuellement (3/6A)

mais je creuse !
Image
Répondre